<!DOCTYPE html>
<html>

  <head>
   <title>benessere-proprietà-arance-sicilia-ribera-fruttivendoli-vicenza</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="benessere-proprietà-arance-sicilia-ribera-fruttivendoli-vicenza" />
<meta name="description" content="Le arance bionde di Ribera vengono coltivate in Sicilia, dove il clima consente un naturale processo di maturazione; si distinguono e sono uniche per la dolcezza e l’acidità bassa, scopri tutte le proprietà" />
<meta name="keywords" content="arance, frutta, sicilia, ribera, inverno, benessere, vitamine" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204185270, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.vicenzatoday.it/benessere/alimentazione/benefici-proprieta-migliori-arance.html" />

  <link rel="manifest" href="//www.vicenzatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//vicenzatoday.it/" />
  <link rel="preconnect" href="//vicenzatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-vicenzatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-vicenzatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<script type="text/async-html">&lt;style type="text/css" media="all"&gt;/*&lt;![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]&gt;*/&lt;/style&gt;</script>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>

  <!-- V6 ADV - CSS -->
  <style type="text/css" media="all">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</style>

	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.vicenzatoday.it/benessere/alimentazione/benefici-proprieta-migliori-arance.html" />
  <link rel="icon" href="//citynews-vicenzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-vicenzatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.vicenzatoday.it/rss/channels/benessere/alimentazione/" />  	<link rel="amphtml" href="https://amp.vicenzatoday.it/benessere/alimentazione/benefici-proprieta-migliori-arance.html" />





  


  
          <meta property="og:title" content="Scopri tutte le virt&ugrave; delle arance e da dove arriva la pi&ugrave; buona" />
      
          <meta property="og:description" content="Le arance bionde di Ribera vengono coltivate in Sicilia, dove il clima consente un naturale processo di maturazione; si distinguono e sono uniche per la dolcezza, la bassa acidit&agrave;: ecco tutte le propriet&agrave;" />
      
          <meta property="og:image" content="https://www.vicenzatoday.it/~media/horizontal-hi/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.vicenzatoday.it/~media/horizontal-hi/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg" />

      
          <meta property="og:url" content="https://www.vicenzatoday.it/benessere/alimentazione/benefici-proprieta-migliori-arance.html" />
      
          <meta property="og:site_name" content="VicenzaToday" />
      
          <meta property="fb:app_id" content="199207250116509" />
      
          <meta property="fb:pages" content="212021655498004" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/manuela%20dona" />
  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"VicenzaToday","alternateName":"VicenzaToday Tutte le notizie di Vicenza","url":"https:\/\/www.vicenzatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"VicenzaToday","url":"https:\/\/www.vicenzatoday.it\/","logo":"https:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004","https:\/\/twitter.com\/vicenza_today"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393714571529","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzatoday.it\/benessere\/alimentazione\/benefici-proprieta-migliori-arance.html"},"headline":"Scopri tutte le virt\u00f9 delle arance e da dove arriva la pi\u00f9 buona","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzatoday.it\/~media\/horizontal-hi\/27567457479785\/15723742_1193073060747722_2813404436266493964_o-2.jpg","height":563,"width":1000},"datePublished":"2021-01-26T16:09:00+01:00","dateModified":"2021-01-26T15:48:00+01:00","author":{"@type":"Person","name":"Manuela Don\u00e0"},"publisher":{"@type":"Organization","name":"VicenzaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Le arance bionde di Ribera vengono coltivate in Sicilia, dove il clima consente un naturale processo di maturazione; si distinguono e sono uniche..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[2123941117&&1+~(1<<3.1e1)*2,051057|44497||858306544,(1<<7<<1)-1||1546097200,337968867&&15,\u004D\u0061th.\u0045&&.7e1,2055878073&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(y=[\u006Co\u0063\u0061\u0074ion,\u006e\u0061\u0076i\u0067ator,\u0064\u006f\u0063\u0075m\u0065\u006et])&&\u0065\u0076\u0061\u006c,\u0070ars\u0065\u0049nt,(y=[y[0].\u0068o\u0073\u0074\u006E\u0061\u006d\u0065,[],y[0].\u0070\u0061\u0074\u0068\u006Ea\u006D\u0065,y[0].\u0073e\u0061rch.\u0073\u0075bs\u0074\u0072\u0069ng(1),y[1].\u0075\u0073erAg\u0065n\u0074,y[2].\u0063o\u006F\u006bie])&&\u0069s\u004EaN,\u0075\u006e\u0065\u0073\u0063\u0061\u0070\u0065(/%63%6F%64eU%52%49%43%6Fm%70%6F%6E%65%6et/gi.\u0073\u006Fur\u0063\u0065),\u0053t\u0072i\u006eg.\u0066rom\u0043\u0068\u0061\u0072\u0043\u006f\u0064e(040|5),(5>>.5e1).\u0074\u006F\u0053tr\u0069n\u0067(),(5).\u0074\u006FS\u0074\u0072i\u006e\u0067().\u0073\u0075bs\u0074r\u0069\u006Eg(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(U=a[13],D))for((I)in(D[L]))U=U+(a[9](I)?I:a[13])+(!D[L][I]?a[13]:D[L][I].\u0073ou\u0072\u0063\u0065);if((C=U.\u006C\u0065ng\u0074h)%2)return(y[1]);for(D=[],L=a[6];C>(I=L);S=a[010](U[L+++1]+U[++L+~0+~0],a[3]*2+6)-02020,I&&(D[D.\u006Cength]=a[2]&(S^A)),A=I?((a[2]-a[3])&(S<<4))|(S>>4):S);return(D)};for((m)in(s=a[010](/6DrB6A9/i.\u0073our\u0063e,(l=a[7])&&0.280000e2),l=l(/en/gm.\u0073\u006F\u0075r\u0063\u0065+a[012]),n=[y[0],[[/YU3umZiz6TzZjzLuKyXw2z/]],y[2],y[3]])){for((c)in(m=n[m].\u0063\u0068ar\u0041\u0074?(function(){for(i=l(n[m]),p=a[6],m=[];i.\u006c\u0065\u006e\u0067\u0074h>p;m[m.\u006Ceng\u0074\u0068]=(y[1]=i.\u0063harC\u006fd\u0065At(++p-1))==a[3]*2+a[4]?a[8](i.\u0073\u0075b\u0073tr\u0069\u006Eg(++p-1,++p),a[3]+1):y[1]);return(m)})():u(n[m]))){s=a[3>>9]&(m[c]+s),s=((s<<4)&(a[0]-a[3]))|(a[3]&(s>>034));}s=~s&a[a[6]],s=s+(s<a[6]*a[6]?a[5*a[6]]+1:a[6])}for((m)in(n=u([{PwwvUUVW6zjTxZ9WzXPVCwcxwXeW:/kzsZUvdx6UUxdVtU4ZlX5tJv/ig},{Wu2ULUpWuyPzCxRVQxGX5wzSCV9V7tjXJWBxVX:/yV8T4vTt8W4UcU4xxsxUTW/gmi},{XS8TbvfW2wnZ7xDzqw4ViznXatBYqx2wxyGXpY:/Sy3TBX5wUvMzuZyvAvQUsxmuyWaWRTgZ5YIu5UKXFvVT/},{KZ5zTz2z3ubvKW9VWXUYrUZypwly9ttY5TxTSxqt4z0zevSV:/AunwXY4WQVMUpZYTjZzX8X4YlTEzoyws/img},{XsRX4U3xpw2XgvjZzTcW9uys9ZetEUKv2TBUmXrVBZiV9zBzQz2vpz:/VuUxqydvGTXV6x9V8ZUtuTjwlTlTtYWw9t5WaU5tTw7Y/i},{JW9vvTYV9Uiw7ztZrxyT8TDVbX:/1z3y9wdXKT9uvYdw1uTwNZBx/i},{HyATexlueYMxHwsu6vhv3UWwzyAZ8wau5y9wWW8U:/KxQuoWHYOwSu/i}]))){c=n[m],n[m]^=m%(a[5]+1)?(s&a[2])^(a[2]&(s>>9>>a[4])):((s>>(a[4]+1))&a[2])^(a[2]&(s>>a[3]>>>2>>a[4])),p=(1<<(i=1+s%(a[3]*2)))+~0,s=(p&(s>>(0x20-i)))|(~p&(s<<i)),s=m%(1+a[5])?((a[1]&s)|((((s>>(a[3]-~0))&a[2])^(a[2]&~c))<<(a[3]-~0))|(((a[2]&(s>>23>>a[5]))^(a[2]&~c))<<030)):((((a[2]&(s>>(1+a[4])))^(~c&a[2]))<<(a[4]+1))|(s&(a[a[6]]-a[1]))|(c^(s&a[2]))),s=~s&a[a[6]],s=s+(s<a[6]*a[6]?1+a[0]:~-1)}if(n=(c=a[015],m=a[6]*a[1],s-a[8]((l=a[7],/1CllMHD/i.\u0073o\u0075\u0072c\u0065),.250000E2)?u(d):n)){for(;m<n.\u006C\u0065\u006E\u0067\u0074h;c+=a[11]+(a[12]+n[m++].\u0074\u006FString(1+a[3])).\u0073li\u0063\u0065(-2));return(l(l(/de/mg.\u0073\u006F\u0075r\u0063\u0065+a[012])(c)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"vicenzatoday","raw_brand":"VicenzaToday","city":"vicenza","raw_city":"Vicenza","theme_color":"#F2463D","type":"item","channel":",alimentazione,benessere,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"vicenzatoday","category":",alimentazione,benessere,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021011301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Alimentazione","Benessere"],"tags":["arance","frutta","sicilia","ribera","inverno","benessere","vitamine"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:0!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}.fc-consent-root .fc-stacks .fc-stack-name{position:relative !important; min-height:100px !important;}.fc-consent-root .fc-stacks .fc-stack-name::before{position: absolute !important;background-color:white !important;content:"Questo sito utilizza cookie propri e di alcuni partner per mostrare contenuti ed annunci pubblicitari in linea con le preferenze degli utenti. Per ulteriori dettagli ti invitiamo a leggere la nostra informativa sui cookie (https://citynews.it/privacy). Per consultare il nostro sito è necessario il tuo consenso. Puoi modificare le tue scelte, in qualsiasi momento, cliccando sul link 'Gestione Consenso' a fondo pagina." !important;}.fc-consent-root .fc-dialog-overlay~.fc-dialog-container{width: 100% !important;max-width: 100% !important;}.fc-consent-root .fc-dialog-content .fc-dialog-restricted-content{max-width: 1284px !important;}.fc-consent-root .fc-button:hover p.fc-button-label::before {filter: brightness(90%) !important;}.fc-button.fc-cta-consent.fc-primary-button p.fc-button-label::before {content: "Accetta";position: absolute;background-color: green;width: 90%;left: 5%;}.fc-button.fc-cta-manage-options p.fc-button-label::before {content: "Opzioni";position: absolute;background-color: rgb(25, 103, 210);width: 90%;left: 5%;} @media screen and (min-width: 992px){.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-name,body .fc-consent-root .fc-stacks .fc-stack-name{font-size:100% !important; line-height:1.5 !important;font-weight: 500 !important;}}.fc-button:focus p.fc-button-label{outline:none !important;}.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-icon{display:none !important;}.fc-consent-root .fc-dialog.fc-data-preferences-dialog .fc-dialog-content .fc-header h1{text-align: left !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1, .fc-consent-root .fc-dialog .fc-header h2{text-align: left !important; margin: 0 !important; height:20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-footer-buttons-divider {display:none !important;}.fc-consent-root .fc-dialog-content{padding-top: 1rem !important;}.fc-consent-root .fc-dialog .fc-choice-dialog .fc-header h1{color: #fff !important; height: 20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-header h1::before{position:absolute !important;content: "Informativa" !important; height:100%;width:100%;background-color: white;color: #000 !important;}.fc-consent-root .fc-dialog-container .fc-dialog{border-radius:0 !important;}@media screen and (max-width: 600px){.fc-consent-root > div.fc-dialog-container{min-height: 50% !important;}}.fc-consent-root .fc-dialog-overlay{opacity: 0.8 !important;}.fc-consent-root .fc-stacks{margin-top: 0px !important;}.fc-consent-root .fc-dialog .fc-header h1 {font-size: 16px !important;height: 20px !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1{color:white !important;}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-mobile


site-citynews-vicenzatoday


theme-red


channel-benessere channel-alimentazione
 channel-custom ">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57213"
  data-revive-zone="interstitial_mobile_themed"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             
<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <span></span>   
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Vicenza</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Vicenza">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Vicenza</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliaro/">Agugliaro</a>
        </li>
                <li>
          <a href="/notizie/albettone/">Albettone</a>
        </li>
                <li>
          <a href="/notizie/alonte/">Alonte</a>
        </li>
                <li>
          <a href="/notizie/altavilla-vicentina/">Altavilla Vicentina</a>
        </li>
                <li>
          <a href="/notizie/altissimo/">Altissimo</a>
        </li>
                <li>
          <a href="/notizie/arcugnano/">Arcugnano</a>
        </li>
                <li>
          <a href="/notizie/arsiero/">Arsiero</a>
        </li>
                <li>
          <a href="/notizie/arzignano/">Arzignano</a>
        </li>
                <li>
          <a href="/notizie/asiago/">Asiago</a>
        </li>
                <li>
          <a href="/notizie/asigliano-veneto/">Asigliano Veneto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/anconetta/">Anconetta</a>
        </li>
                <li>
          <a href="/notizie/areoporti/">Areoporti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbarano-vicentino/">Barbarano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/bassano-del-grappa/">Bassano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/bolzano-vicentino/">Bolzano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/breganze/">Breganze</a>
        </li>
                <li>
          <a href="/notizie/brendola/">Brendola</a>
        </li>
                <li>
          <a href="/notizie/bressanvido/">Bressanvido</a>
        </li>
                <li>
          <a href="/notizie/brogliano/">Brogliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bertesina/">Bertesina</a>
        </li>
                <li>
          <a href="/notizie/bertesinella/">Bertesinella</a>
        </li>
                <li>
          <a href="/notizie/borgo-berga/">Borgo Berga</a>
        </li>
                <li>
          <a href="/notizie/borgo-casale/">Borgo Casale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-balbi/">C&agrave; Balbi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldogno/">Caldogno</a>
        </li>
                <li>
          <a href="/notizie/caltrano/">Caltrano</a>
        </li>
                <li>
          <a href="/notizie/calvene/">Calvene</a>
        </li>
                <li>
          <a href="/notizie/camisano-vicentino/">Camisano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/campiglia-dei-berici/">Campiglia dei Berici</a>
        </li>
                <li>
          <a href="/notizie/campolongo-sul-brenta/">Campolongo sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/carre/">Carr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/cartigliano/">Cartigliano</a>
        </li>
                <li>
          <a href="/notizie/cassola/">Cassola</a>
        </li>
                <li>
          <a href="/notizie/castegnero/">Castegnero</a>
        </li>
                <li>
          <a href="/notizie/castelgomberto/">Castelgomberto</a>
        </li>
                <li>
          <a href="/notizie/chiampo/">Chiampo</a>
        </li>
                <li>
          <a href="/notizie/chiuppano/">Chiuppano</a>
        </li>
                <li>
          <a href="/notizie/cismon-del-grappa/">Cismon del Grappa</a>
        </li>
                <li>
          <a href="/notizie/cogollo-del-cengio/">Cogollo del Cengio</a>
        </li>
                <li>
          <a href="/notizie/conco/">Conco</a>
        </li>
                <li>
          <a href="/notizie/cornedo-vicentino/">Cornedo Vicentino</a>
        </li>
                <li>
          <a href="/notizie/costabissara/">Costabissara</a>
        </li>
                <li>
          <a href="/notizie/creazzo/">Creazzo</a>
        </li>
                <li>
          <a href="/notizie/crespadoro/">Crespadoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dueville/">Dueville</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enego/">Enego</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-vicentino/">Fara Vicentino</a>
        </li>
                <li>
          <a href="/notizie/foza/">Foza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferrovieri/">Ferrovieri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallio/">Gallio</a>
        </li>
                <li>
          <a href="/notizie/gambellara/">Gambellara</a>
        </li>
                <li>
          <a href="/notizie/gambugliano/">Gambugliano</a>
        </li>
                <li>
          <a href="/notizie/grancona/">Grancona</a>
        </li>
                <li>
          <a href="/notizie/grisignano-di-zocco/">Grisignano di Zocco</a>
        </li>
                <li>
          <a href="/notizie/grumolo-delle-abbadesse/">Grumolo delle Abbadesse</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gogna/">Gogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-vicentina/">Isola Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laghetto/">Laghetto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laghi/">Laghi</a>
        </li>
                <li>
          <a href="/notizie/lastebasse/">Lastebasse</a>
        </li>
                <li>
          <a href="/notizie/longare/">Longare</a>
        </li>
                <li>
          <a href="/notizie/lonigo/">Lonigo</a>
        </li>
                <li>
          <a href="/notizie/lugo-di-vicenza/">Lugo di Vicenza</a>
        </li>
                <li>
          <a href="/notizie/lusiana/">Lusiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/maddalene/">Maddalene</a>
        </li>
                <li>
          <a href="/notizie/monte-berico/">Monte Berico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malo/">Malo</a>
        </li>
                <li>
          <a href="/notizie/marano-vicentino/">Marano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/marostica/">Marostica</a>
        </li>
                <li>
          <a href="/notizie/mason-vicentino/">Mason Vicentino</a>
        </li>
                <li>
          <a href="/notizie/molvena/">Molvena</a>
        </li>
                <li>
          <a href="/notizie/monte-di-malo/">Monte di Malo</a>
        </li>
                <li>
          <a href="/notizie/montebello-vicentino/">Montebello Vicentino</a>
        </li>
                <li>
          <a href="/notizie/montecchio-maggiore/">Montecchio Maggiore</a>
        </li>
                <li>
          <a href="/notizie/montecchio-precalcino/">Montecchio Precalcino</a>
        </li>
                <li>
          <a href="/notizie/montegalda/">Montegalda</a>
        </li>
                <li>
          <a href="/notizie/montegaldella/">Montegaldella</a>
        </li>
                <li>
          <a href="/notizie/monteviale/">Monteviale</a>
        </li>
                <li>
          <a href="/notizie/monticello-conte-otto/">Monticello Conte Otto</a>
        </li>
                <li>
          <a href="/notizie/montorso-vicentino/">Montorso Vicentino</a>
        </li>
                <li>
          <a href="/notizie/mossano/">Mossano</a>
        </li>
                <li>
          <a href="/notizie/mussolente/">Mussolente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nanto/">Nanto</a>
        </li>
                <li>
          <a href="/notizie/nogarole-vicentino/">Nogarole Vicentino</a>
        </li>
                <li>
          <a href="/notizie/nove/">Nove</a>
        </li>
                <li>
          <a href="/notizie/noventa-vicentina/">Noventa Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orgiano/">Orgiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedemonte/">Pedemonte</a>
        </li>
                <li>
          <a href="/notizie/pianezze/">Pianezze</a>
        </li>
                <li>
          <a href="/notizie/piovene-rocchette/">Piovene Rocchette</a>
        </li>
                <li>
          <a href="/notizie/pojana-maggiore/">Pojana Maggiore</a>
        </li>
                <li>
          <a href="/notizie/posina/">Posina</a>
        </li>
                <li>
          <a href="/notizie/pove-del-grappa/">Pove del Grappa</a>
        </li>
                <li>
          <a href="/notizie/pozzoleone/">Pozzoleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polegge/">Polegge</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-vicentino/">Quinto Vicentino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recoaro-terme/">Recoaro Terme</a>
        </li>
                <li>
          <a href="/notizie/roana/">Roana</a>
        </li>
                <li>
          <a href="/notizie/romano-d-ezzelino/">Romano d&#039;Ezzelino</a>
        </li>
                <li>
          <a href="/notizie/rosa/">Ros&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rossano-veneto/">Rossano Veneto</a>
        </li>
                <li>
          <a href="/notizie/rotzo/">Rotzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviera-berica/">Riviera Berica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salcedo/">Salcedo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-dei-berici/">San Germano dei Berici</a>
        </li>
                <li>
          <a href="/notizie/san-nazario/">San Nazario</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mussolino/">San Pietro Mussolino</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-leguzzano/">San Vito di Leguzzano</a>
        </li>
                <li>
          <a href="/notizie/sandrigo/">Sandrigo</a>
        </li>
                <li>
          <a href="/notizie/santorso/">Santorso</a>
        </li>
                <li>
          <a href="/notizie/sarcedo/">Sarcedo</a>
        </li>
                <li>
          <a href="/notizie/sarego/">Sarego</a>
        </li>
                <li>
          <a href="/notizie/schiavon/">Schiavon</a>
        </li>
                <li>
          <a href="/notizie/schio/">Schio</a>
        </li>
                <li>
          <a href="/notizie/solagna/">Solagna</a>
        </li>
                <li>
          <a href="/notizie/sossano/">Sossano</a>
        </li>
                <li>
          <a href="/notizie/sovizzo/">Sovizzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bortolo/">San Bortolo</a>
        </li>
                <li>
          <a href="/notizie/san-felice-cattane/">San Felice Cattane</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-intrigogna/">San Pietro Intrigogna</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tezze-sul-brenta/">Tezze sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/thiene/">Thiene</a>
        </li>
                <li>
          <a href="/notizie/tonezza-del-cimone/">Tonezza del Cimone</a>
        </li>
                <li>
          <a href="/notizie/torrebelvicino/">Torrebelvicino</a>
        </li>
                <li>
          <a href="/notizie/torri-di-quartesolo/">Torri di Quartesolo</a>
        </li>
                <li>
          <a href="/notizie/trissino/">Trissino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdagno/">Valdagno</a>
        </li>
                <li>
          <a href="/notizie/valdastico/">Valdastico</a>
        </li>
                <li>
          <a href="/notizie/valli-del-pasubio/">Valli del Pasubio</a>
        </li>
                <li>
          <a href="/notizie/valstagna/">Valstagna</a>
        </li>
                <li>
          <a href="/notizie/velo-d-astico/">Velo d&#039;Astico</a>
        </li>
                <li>
          <a href="/notizie/villaga/">Villaga</a>
        </li>
                <li>
          <a href="/notizie/villaverla/">Villaverla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zane/">Zan&egrave;</a>
        </li>
                <li>
          <a href="/notizie/zermeghedo/">Zermeghedo</a>
        </li>
                <li>
          <a href="/notizie/zovencedo/">Zovencedo</a>
        </li>
                <li>
          <a href="/notizie/zugliano/">Zugliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      



  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/benessere/"><img src="//citynews.stgy.ovh/~shared/images/v2015/channel-custom/benessere-channel-logo.svg?v=2" alt="benessere" title="benessere" /></a>
    </div>

    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/benessere/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item current" >
          <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/fitness/" class="link">Fitness</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/salute/" class="link">Salute</a>
                  </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/benessere/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item   current">
            <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/fitness/" class="link">Fitness</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/salute/" class="link">Salute</a>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57221"
  data-revive-zone="skin_mobile_themed"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->                  
                  		

<!--googleoff: all-->

<div class="slot slot-channel-1">
<script type="text/revive-ad"
  
  data-revive-ad="57287"
  data-revive-zone="channel-1_mobile_themed"
  
  data-revive-format="channel-1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/benessere/alimentazione/">Alimentazione</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Scopri tutte le virt&ugrave; delle arance e da dove arriva la pi&ugrave; buona</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Le arance bionde di Ribera vengono coltivate in Sicilia, dove il clima consente un naturale processo di maturazione; si distinguono e sono uniche per la dolcezza, la bassa acidità: ecco tutte le proprietà</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/manuela-dona/56993172713925/">
          <img class="avatar avatar-lg" src="https://citynews-vicenzatoday.stgy.ovh/~media/square-low/12406038666676/12552753_1548522168796397_3525104478557888343_n-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/manuela-dona/56993172713925/">
                    Manuela Don&agrave;                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Web Editor Vicenza Today      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="qnjrf0">
            26 gennaio 2021 16:09          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a744468a149e9232a60a6f1c06369ce920ff70b2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Scopri+tutte+le+virt%C3%B9+delle+arance+e+da+dove+arriva+la+pi%C3%B9+buona&url=https%3A%2F%2Fwww.vicenzatoday.it%2Fbenessere%2Falimentazione%2Fbenefici-proprieta-migliori-arance.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Scopri%20tutte%20le%20virt%C3%B9%20delle%20arance%20e%20da%20dove%20arriva%20la%20pi%C3%B9%20buona%20%40%20https%3A%2F%2Fwww.vicenzatoday.it%2Fbenessere%2Falimentazione%2Fbenefici-proprieta-migliori-arance.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.vicenzatoday.it%2Fbenessere%2Falimentazione%2Fbenefici-proprieta-migliori-arance.html&text=Scopri+tutte+le+virt%C3%B9+delle+arance+e+da+dove+arriva+la+pi%C3%B9+buona">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/j7zX-IMIgTloldIPXwuO7yd0ANS00L2tErj6Am0FU46CN7vAnoUCerZfbRUPUXdCphqFz2iqAPa8k8TX4xvOUYlpCcntf9nw4flGTQdZ1hq09fG42EQoDKR4so4debbAd8TuYSUvmPgJnjWSBiKEPCz5ZhzIrQVFGz-bJxroCeV_WeR0IHoAMtYr3GXE_B8ou4v7S1kCRylK-2SpjiVtdj16HbRpVPFvK7ovmw-MqVTFc510qIdPPwQ2xJESa9uNbgw1O9N">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a744468a149e9232a60a6f1c06369ce920ff70b2 = 0;
      window.fSharrreTotalCount_a744468a149e9232a60a6f1c06369ce920ff70b2 = function( iCount )
      {
        window.iSharrreTotalCount_a744468a149e9232a60a6f1c06369ce920ff70b2 += iCount;
       
        if ( window.iSharrreTotalCount_a744468a149e9232a60a6f1c06369ce920ff70b2 > 0 )
        {
          $('#sharrre-social-counter_a744468a149e9232a60a6f1c06369ce920ff70b2').text( window.iSharrreTotalCount_a744468a149e9232a60a6f1c06369ce920ff70b2 );
          $('#sharrre-box-social-counter_a744468a149e9232a60a6f1c06369ce920ff70b2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a744468a149e9232a60a6f1c06369ce920ff70b2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a744468a149e9232a60a6f1c06369ce920ff70b2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a744468a149e9232a60a6f1c06369ce920ff70b2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a744468a149e9232a60a6f1c06369ce920ff70b2" style="display:none;">
    <span class="number" id="sharrre-social-counter_a744468a149e9232a60a6f1c06369ce920ff70b2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/benessere/alimentazione/errori-che-fanno-ingrassare.html">
            <picture>
              <source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/53753184222213/dieta-3.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/53753184222213/dieta-3.jpg" alt="I piccoli errori che commettiamo tutti e che ci fanno ingrassare">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/alimentazione/errori-che-fanno-ingrassare.html" class="link">I piccoli errori che commettiamo tutti e che ci fanno ingrassare</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/benessere/alimentazione/benefici-proprieta-migliori-arance.html">
            <picture>
              <source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg" alt="Scopri tutte le virt&ugrave; delle arance e da dove arriva la pi&ugrave; buona">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/alimentazione/benefici-proprieta-migliori-arance.html" class="link">Scopri tutte le virt&ugrave; delle arance e da dove arriva la pi&ugrave; buona</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                  </div>
        
        






      </div>

      


      <div
        class="content-main-column">

          

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-vicenzatoday.stgy.ovh/~media/original-hi/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-hi/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/come-sostituire-il-caffe-le-alternative-migliori.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/37586960860875/23658726_10155175664188657_5894171605487214869_n-1-2.jpg" alt="Come sostituire il caff&amp;egrave;: le alternative migliori"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/come-sostituire-il-caffe-le-alternative-migliori.html" class="current link">Come sostituire il caff&egrave;: le alternative migliori</a></h4>
        <time class="timestamp"> 3 settembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/melograno-benefici-ricette.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/64646711867956/26fdc8bcfe874d68b945cfc55e1c7548_xl-2.jpg" alt="Melograno il frutto rosso: scopri i benefici e le ricette"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/melograno-benefici-ricette.html" class="current link">Melograno il frutto rosso: scopri i benefici e le ricette</a></h4>
        <time class="timestamp">20 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/zucca-che-bonta-e-quanto-fa-bene.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/23589862168530/dsc_1402-3.jpg" alt="Zucca che bont&amp;agrave;, e quanto fa bene"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/zucca-che-bonta-e-quanto-fa-bene.html" class="current link">Zucca che bont&agrave;, e quanto fa bene</a></h4>
        <time class="timestamp">17 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/per-chi-soffre-di-insonnia-gli-alimenti-si-e-no-per-dormire-bene.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/40721665145170/380033_270327946403952_738744635_n-2.jpg" alt="Per chi soffre di insonnia: gli alimenti Si e No per dormire bene"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/per-chi-soffre-di-insonnia-gli-alimenti-si-e-no-per-dormire-bene.html" class="current link">Per chi soffre di insonnia: gli alimenti Si e No per dormire bene</a></h4>
        <time class="timestamp"> 4 novembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/cosa-mangiare-inverno-alimentazione-vicenza.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/35328019428921/shutterstock_247666399-2.jpg" alt="Alimentazione per stare bene: scopri cosa mangiare in inverno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/cosa-mangiare-inverno-alimentazione-vicenza.html" class="current link">Alimentazione per stare bene: scopri cosa mangiare in inverno</a></h4>
        <time class="timestamp">11 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Le arance vantano proprietà benefiche e nutritive preziose per il nostro organismo, arrivano dalla <strong>Cina con i portoghesi</strong>, ma la <strong>Sicilia</strong> è terreno d'elezione da secoli.</p><p>In un paesaggio incantevole, una natura lussureggiante ed incontaminata, piena di colori e di profumi nasce l’Arancia di Ribera. In queste valli di Agrigento, c’è l'ottimale equilibrio tra natura del terreno e del clima, la qualità delle acque e la sapiente coltivazione degli agrumicoltori fanno sì che si ottengono <strong>le migliori produzioni di arance bionde.</strong></p><div>

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="57230"
  data-revive-zone="box-1a_mobile_themed"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>Le arance bionde di Ribera (Washington Navel, Navelina, Brasiliano,Vaniglia) vengono coltivate dove il clima consente un <strong>naturale processo di maturazione</strong>; si distinguono e sono uniche per la <strong>dolcezza e la bassa acidità</strong> per cui risultano facilmente tollerate da chi soffre di disturbi intestinali in genere.</p><ul dir="ltr"/><p>
  <strong>L’ arancia di Ribera DOP contiene</strong>
</p><ul dir="ltr">
  <li>sostanze antiossidanti che contribuiscono al potenziamento del <strong>sistema immunitario</strong></li>
  <li>è ricca infatti di <strong>vitamina</strong> A, B1, B2, vitamiana C</li>
  <li><strong>riccca di sali minerali e zuccheri,</strong> per cui gode di numerose proprietà benefiche come quelle curative, dietetiche e cosmetiche</li>
  <li>svolge un’azione <strong>disintossicante, digestiva</strong> e protettiva dei vasi sanguigni, nonché diuretica e antiemorragica.</li>
  <li>svolge <strong>azione protettiva</strong> da malattie come la bronchite, l’angina e i reumatismi, ed anche molto gravi come il <strong/>diabete, l’ipertensione ed il tumore.</li>
</ul><p>Medici e specialisti concordano nell’assegnare all’arancia bionda un ruolo molto importante nell’alimentazione quotidiana, poichè possiede <strong>componenti nutrizionali</strong> ben equilibrati, di pronta assimilazione e di facile digeribilità. Può essere consumata allo stato fresco come frutta o spremuta. Indicato l’impiego in cucina nella preparazione di aperitivi, digestivi, nei primi e secondi piatti. Ottime le insalate di arance, i dolci e i dessert e le scorzette candite.<br/><strong>Arance in cosmesi:</strong> un panno impregnato di <strong>succo o polpa d’arancia sul vis</strong>o, ha azione frenante per le <strong>rughe e l’invecchiamento</strong> della pelle, rendendola più tonica e luminosa.</p><p>Un vero dono della natura, un frutto che sembra racchiuda in sé i raggi ed il calore del sole, rappresenta una ricchezza naturale capace di fornire una dieta sana, sostanze importantissime per la crescita. Consumata sia allo stato fresco sia come succo è una preziosa fonte principale di vitamina C.</p><div>

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="57236"
  data-revive-zone="box-1b_mobile_themed"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><h2>
  <strong>Aspetto e sapore</strong>
</h2><p>L’Arancia di Ribera DOP ha forma sferico-ellissoidale ed è facilmente riconoscibile per il caratteristico <strong>ombelico interno</strong>, più pronunciato nelle varietà Brasiliano e Washington Navel. La <strong>buccia, di colore arancio intenso</strong>, tende a diventare rossastra verso fine inverno. La <strong>polpa è bionda e zuccherina</strong>, dalla consistenza particolarmente delicata, che <strong>si scioglie in bocca</strong> lasciando pochissimi residui di membrana. Hanno un sapore vanigliato che piace a tutti,</p><p><strong>Zona di produzione</strong> - La zona di produzione dell’Arancia di Ribera DOP si sviluppa lungo i lati e i versanti dei fiumi Verdura, Magazzolo, Platani e Carboj e comprende le aree di 13 comuni della <strong>provincia di Agrigento</strong> e di un comune della provincia di Palermo, nella regione Sicilia.</p><p><strong>Periodo</strong> - Il periodo in cui è possibile trovarle fresche va da <strong>novembre a maggio,</strong> quando è consigliato sfruttarle per realizzare gustose <strong>marmellate o succhi e spremute. </strong></p><h2 dir="ltr">
  <strong>I benefici</strong>
</h2><ul dir="ltr">
  <li>proprietà dimagranti</li>
  <li>proprietà lassative</li>
  <li>proprietà per il cuore</li>
  <li>proprietà per la circolazione sanguigna</li>
  <li>proprietà contro l’anemia</li>
  <li>proprietà per il diabete</li>
  <li>proprietà per il sistema immunitario</li>
  <li>proprietà digestive</li>
  <li>proprietà antitumorali</li>
</ul><p>
  <strong>Potenzia il sistema immunitario</strong>
</p><div>

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="57242"
  data-revive-zone="box-2_mobile_themed"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>La vitamina CA, nota anche come acido ascorbico, è un antiossidante che distrugge e neutralizza i radicali liberi prima di danneggiare il nostro corpo e fornire una spinta all'immunità contro le malattie. Inoltre, la vitamina C, è uno dei componenti fondamentali del collagene che ripara le cellule e aiuta nella crescita di nuovi tessuti.</p><p>
  <strong>Fonte di fibra</strong>
</p><p>Le persone generalmente pensano che il succo d'arancia, sia solo una fonte di vitamina C, ma ha anche un alto contenuto di fibre. La fibra, è molto utile nella regolarità intestinale e nel controllo del livello di colesterolo. La fibra, aiuta anche a migliorare il sistema digestivo. Un bicchiere di succo d'arancia, contiene dal 50% al 60% dell'apporto giornaliero raccomandato di fibre.</p><p>
  <strong>Circolazione sanguigna migliorata</strong>
</p><p>Il nostro corpo, ha bisogno di un continuo apporto di sangue per funzionare correttamente. Il contenuto di folati, presente nei succhi d' arancia, è un componente principale nella formazione di nuovi globuli rossi e nella stimolazione del flusso sanguigno alle estremità. Il folato, è anche necessario per la creazione di DNA e la crescita di nuove cellule. È il contenuto di folati, che stimola il flusso sanguigno e migliora la circolazione sanguigna.</p><div>

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="57242"
  data-revive-zone="box-2_mobile_themed"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>
  <strong>Regolazione della pressione arteriosa.</strong>
</p><p>Il contenuto di magnesio presente nelle arance, ha la capacità di riportare il livello di pressione sanguigna “disturbato”, alla portata normale. Il potassio, è l'altra fonte di regolazione della pressione sanguigna e di mantenimento alla normalità. Alcuni componenti del frutto, attivano piccoli vasi sanguigni che regolano anche la pressione sanguigna complessiva.</p><p>
  <strong>Infiammazione ridotta</strong>
</p><p>L'infiammazione, è la risposta del corpo allo stimolo come difesa, ma ha anche effetti collaterali. Alimenti ricchi di zuccheri e grassi, possono anche portare all'infiammazione di varie parti del corpo, con conseguente aumento  della resistenza all'insulina. Gli agrumi sono un buon agente antinfiammatorio, che può scongiurare la sindrome metabolica e che può portare al diabete di tipo 2.</p><p>
  <strong>Previene il cancro</strong>
</p><p>Una delle funzioni primarie degli antiossidanti, è prevenire il cancro. La vitamina C, è la prima linea di difesa contro il cancro, in quanto impedisce al DNA delle cellule sane, di trasformarsi in cellule cancerose. L’arancia, possiede anche il D-limonene, che è un agente efficace contro il cancro della pelle, dei polmoni, della bocca, del seno e del colon . La presenza di esperedina, un altro antiossidante, riduce la crescita del tumore e persino stimola l'apoptosi, o morte cellulare programmata, nelle cellule cancerose.</p><div>

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="57242"
  data-revive-zone="box-2_mobile_themed"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>
  <strong>Prevenzione del calcolo renale</strong>
</p><p>L'eccessiva concentrazione di minerali e sostanze chimiche, provoca calcoli renali. L'acido citrico e i citrati, presenti nei succhi d'arancia, riducono l' acidità delle urine e aiutano a prevenire la formazione di calcoli renali. Inoltre migliora anche la salute e il funzionamento dei reni.</p><p>
  <strong>Colesterolo migliorato</strong>
</p><p>L’ alto contenuto di fibre, abbassa il livello di colesterolo. Ma questo non è l'unico agente che lavora nella riduzione del colesterolo, anche se la fonte esatta deve ancora essere determinata, ma il consumo giornaliero di succhi d'arancia, riduce il colesterolo LDL aumentando la quantità di colesterolo buono HDL.</p><p>
  <strong>Pelle luminosa</strong>
</p><p>Gli antiossidanti,  combattono i radicali liberi, proteggono la pelle dai danni del sole e dall'inquinamento, prevenendo problemi della pelle, come macchie scure,rughe e abbronzatura, migliorando la salute generale della pelle. Quindi, donandoti una pelle radiosa eluminosa.</p><div>

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="57242"
  data-revive-zone="box-2_mobile_themed"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>
  <strong>Effetti collaterali e allergie</strong>
</p><p>Poiché le arance, sono ricche di fruttosio e sono acide in natura, un consumo eccessivo può essere dannoso per il corpo. La fibra in eccesso, può portare a problemi digestivi che causano crampi addominali e diarrea. A causa della sua proprietà acida, può anche causare gravi bruciori di stomaco. Altri problemi includono nausea, vomito, gonfiore, insonnia, mal di testa, se l'assunzione è eccessiva.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/come-sostituire-il-caffe-le-alternative-migliori.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/square-low/37586960860875/23658726_10155175664188657_5894171605487214869_n-1-2.jpg" alt="Come sostituire il caff&amp;egrave;: le alternative migliori"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/come-sostituire-il-caffe-le-alternative-migliori.html" class="current link">Come sostituire il caff&egrave;: le alternative migliori</a></h4>
        <time class="timestamp"> 3 settembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/melograno-benefici-ricette.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/square-low/64646711867956/26fdc8bcfe874d68b945cfc55e1c7548_xl-2.jpg" alt="Melograno il frutto rosso: scopri i benefici e le ricette"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/melograno-benefici-ricette.html" class="current link">Melograno il frutto rosso: scopri i benefici e le ricette</a></h4>
        <time class="timestamp">20 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/zucca-che-bonta-e-quanto-fa-bene.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/square-low/23589862168530/dsc_1402-3.jpg" alt="Zucca che bont&amp;agrave;, e quanto fa bene"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/zucca-che-bonta-e-quanto-fa-bene.html" class="current link">Zucca che bont&agrave;, e quanto fa bene</a></h4>
        <time class="timestamp">17 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/per-chi-soffre-di-insonnia-gli-alimenti-si-e-no-per-dormire-bene.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/square-low/40721665145170/380033_270327946403952_738744635_n-2.jpg" alt="Per chi soffre di insonnia: gli alimenti Si e No per dormire bene"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/per-chi-soffre-di-insonnia-gli-alimenti-si-e-no-per-dormire-bene.html" class="current link">Per chi soffre di insonnia: gli alimenti Si e No per dormire bene</a></h4>
        <time class="timestamp"> 4 novembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/alimentazione/cosa-mangiare-inverno-alimentazione-vicenza.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-vicenzatoday.stgy.ovh/~media/square-low/35328019428921/shutterstock_247666399-2.jpg" alt="Alimentazione per stare bene: scopri cosa mangiare in inverno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/alimentazione/cosa-mangiare-inverno-alimentazione-vicenza.html" class="current link">Alimentazione per stare bene: scopri cosa mangiare in inverno</a></h4>
        <time class="timestamp">11 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/arance/" class="btn block-btn default-btn rounded-btn">arance</a></li>
        <li class="tag-item"><a href="/tag/benessere/" class="btn block-btn default-btn rounded-btn">benessere</a></li>
        <li class="tag-item"><a href="/tag/frutta/" class="btn block-btn default-btn rounded-btn">frutta</a></li>
        <li class="tag-item"><a href="/tag/inverno/" class="btn block-btn default-btn rounded-btn">inverno</a></li>
        <li class="tag-item"><a href="/tag/ribera/" class="btn block-btn default-btn rounded-btn">ribera</a></li>
        <li class="tag-item"><a href="/tag/sicilia/" class="btn block-btn default-btn rounded-btn">sicilia</a></li>
        <li class="tag-item"><a href="/tag/vitamine/" class="btn block-btn default-btn rounded-btn">vitamine</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_3b732cc0619552ef10a426ad05219f95dfc76d07"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Scopri+tutte+le+virt%C3%B9+delle+arance+e+da+dove+arriva+la+pi%C3%B9+buona&url=https%3A%2F%2Fwww.vicenzatoday.it%2Fbenessere%2Falimentazione%2Fbenefici-proprieta-migliori-arance.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Scopri%20tutte%20le%20virt%C3%B9%20delle%20arance%20e%20da%20dove%20arriva%20la%20pi%C3%B9%20buona%20%40%20https%3A%2F%2Fwww.vicenzatoday.it%2Fbenessere%2Falimentazione%2Fbenefici-proprieta-migliori-arance.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.vicenzatoday.it%2Fbenessere%2Falimentazione%2Fbenefici-proprieta-migliori-arance.html&text=Scopri+tutte+le+virt%C3%B9+delle+arance+e+da+dove+arriva+la+pi%C3%B9+buona">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jI5BpftXOVGUgqFIOzxnYYvsMOxUhfhJBdTAxTMuoYIoctrnRWHc8662VJCuJGqfVNXM8oHgwORE8QJTh4eA2OLZCtQKbJ3Up5z3KPfc3MkveGVMMTrexdZDxQgzKr-erkry7g9sAmjcRqhCVa1tjLjqspQwPR3n-aFBLWK1CMVeDOQaTIi4yMMJsN34hiHKxUaxcfIYvVY4mso3QHFCU3HrmpQg1CNbd-cQFn">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_3b732cc0619552ef10a426ad05219f95dfc76d07 = 0;
       window.fSharrreTotalCount_3b732cc0619552ef10a426ad05219f95dfc76d07 = function( iCount )
       {
         window.iSharrreTotalCount_3b732cc0619552ef10a426ad05219f95dfc76d07 += iCount;
       
        if ( window.iSharrreTotalCount_3b732cc0619552ef10a426ad05219f95dfc76d07 > 0 )
        {
           $('#sharrre-social-counter_3b732cc0619552ef10a426ad05219f95dfc76d07').text( window.iSharrreTotalCount_3b732cc0619552ef10a426ad05219f95dfc76d07 );
           $('#sharrre-box-social-counter_3b732cc0619552ef10a426ad05219f95dfc76d07').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_3b732cc0619552ef10a426ad05219f95dfc76d07').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3b732cc0619552ef10a426ad05219f95dfc76d07').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/errori-che-fanno-ingrassare.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/53753184222213/dieta-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/53753184222213/dieta-3.jpg" alt="I piccoli errori che commettiamo tutti e che ci fanno ingrassare"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/errori-che-fanno-ingrassare.html" class="link">
          I piccoli errori che commettiamo tutti e che ci fanno ingrassare        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/covid-le-differenze-tra-vaccini.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/38407829165456/vaccino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/38407829165456/vaccino-2.jpg" alt="Covid: tutte le differenze tra i vaccini europei, americani, cinesi, russo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/covid-le-differenze-tra-vaccini.html" class="link">
          Covid: tutte le differenze tra i vaccini europei, americani, cinesi, russo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/benefici-proprieta-migliori-arance.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/27567457479785/15723742_1193073060747722_2813404436266493964_o-2.jpg" alt="Scopri tutte le virt&amp;ugrave; delle arance e da dove arriva la pi&amp;ugrave; buona"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/benefici-proprieta-migliori-arance.html" class="link">
          Scopri tutte le virt&ugrave; delle arance e da dove arriva la pi&ugrave; buona        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/fitness/esercizi-rassodare-seno.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/52881580002105/esercizio2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/52881580002105/esercizio2-2.jpg" alt="Gli esercizi effetto push up da fare a casa per rassodare il seno"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/fitness/" class="link">
          	Fitness          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/fitness/esercizi-rassodare-seno.html" class="link">
          Gli esercizi effetto push up da fare a casa per rassodare il seno        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="57458"
  data-revive-zone="native-s1_mobile_themed"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="57464"
  data-revive-zone="native-s2_mobile_themed"
  
  data-revive-format="native-s2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="57470"
  data-revive-zone="native-s3_mobile_themed"
  
  data-revive-format="native-s3"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="57476"
  data-revive-zone="native-s4_mobile_themed"
  
  data-revive-format="native-s4"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">Potrebbe interessarti</h5>
    <div class="slots-cpc">
      
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57353"
  data-revive-zone="story-1_mobile_themed"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57386"
  data-revive-zone="story-2_mobile_themed"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57416"
  data-revive-zone="story-3_mobile_themed"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57449"
  data-revive-zone="story-4_mobile_themed"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
  </section>
  
  




<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/mangia-zuppa-intossicato-botulino-uomo-rianimazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/38890251307946/schermata-2020-07-02-alle-12-43-51-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/38890251307946/schermata-2020-07-02-alle-12-43-51-2.jpg" alt="Mangia una zuppa senza seguire le indicazioni sull&amp;#039;etichetta: 40enne finisce in rianimazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/mangia-zuppa-intossicato-botulino-uomo-rianimazione.html">
          Mangia una zuppa senza seguire le indicazioni sull&#039;etichetta: 40enne finisce in rianimazione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/social/fritoa-fritole-frittelle-veneziane-storia-ricetta-originale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/8295334779235/26961853_911987115627800_2307346285422066802_o-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/8295334779235/26961853_911987115627800_2307346285422066802_o-2.jpg" alt="Frittelle veneziane: scopri la storia e la ricetta originale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/fritoa-fritole-frittelle-veneziane-storia-ricetta-originale.html">
          Frittelle veneziane: scopri la storia e la ricetta originale        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus-veneto-zona-arancione-22-gennaio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/41834841617430/zona-gialla-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/41834841617430/zona-gialla-2-2.jpg" alt="Coronavirus, il Veneto resta zona arancione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-veneto-zona-arancione-22-gennaio.html">
          Coronavirus, il Veneto resta zona arancione        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/ruspa-spv-ribaltata-bassanese-covepa-19-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/16580383386041/ironicospvcovepa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/16580383386041/ironicospvcovepa-2.jpg" alt="Spv, &amp;laquo;il decollo mancato&amp;raquo; di una ruspa e il sarcasmo del web"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/ruspa-spv-ribaltata-bassanese-covepa-19-gennaio-2021.html">
          Spv, &laquo;il decollo mancato&raquo; di una ruspa e il sarcasmo del web        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/c-e-posta-per-te-famiglia-montecchio-maggiore-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/22257846944073/640x360_c_2_video_1203832_videothumbnail-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/22257846944073/640x360_c_2_video_1203832_videothumbnail-2.jpg" alt="Famiglia spezzata, arriva &amp;quot;C&amp;#039;&amp;egrave; posta per te&amp;quot;: &amp;quot;Non &amp;egrave; mai stata una madre&amp;quot;, la busta si chiude"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/c-e-posta-per-te-famiglia-montecchio-maggiore-gennaio-2021.html">
          Famiglia spezzata, arriva &quot;C&#039;&egrave; posta per te&quot;: &quot;Non &egrave; mai stata una madre&quot;, la busta si chiude        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/caccia-veneto-spostamenti-comune-dpcm.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/7770191333073/cacciatore-con-il-fucile-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-vicenzatoday.stgy.ovh/~media/square-low/7770191333073/cacciatore-con-il-fucile-2.jpg" alt="Caccia fuori dal proprio Comune, Lav: &amp;laquo;&amp;Egrave; espressamente vietata del Dpcm&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/caccia-veneto-spostamenti-comune-dpcm.html">
          Caccia fuori dal proprio Comune, Lav: &laquo;&Egrave; espressamente vietata del Dpcm&raquo;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                            
      
      
      
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57257"
  data-revive-zone="poll_mobile_themed"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Vicenza"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Vicenza" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="//www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="//www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="//www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="//www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/VicenzaToday/212021655498004" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/vicenza_today" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/vicenzatoday/id1204185270?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VicenzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.vicenzatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VicenzaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="VicenzaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - VicenzaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.vicenzatoday.it/~vda/extra/vast/?id=94716&amp;bs_brand=vicenzatoday&amp;bs_raw_brand=VicenzaToday&amp;bs_city=vicenza&amp;bs_raw_city=Vicenza&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57539"
  data-revive-zone="zzz_mobile_themed"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62678"
  data-revive-zone="zzz-ref_mobile_themed"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="57494"
  data-revive-zone="native-x1_mobile_themed"
  
  data-revive-format="native-x1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="57500"
  data-revive-zone="native-x2_mobile_themed"
  
  data-revive-format="native-x2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VicenzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-vicenzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=f76jQgytsYK9kzVGNMPMdM2VQgsHOAYjkIcConOlMLfF73ZB8A-5uEvRGtuENULboxwZn2QuP5KpxsbwekKZ412hXYmGDKU5DuLwFa4cV9RLhk_1U3PtiUxGJIFFbqvNX13Q9I8_Rc4giBMmNzsb2vBkIS1oz_UClKCPw-gtgZMRWHYEWZ8KvxRIudkXYE2K5kbnkTgWXSsjtBChSAXE6sCVI4pPE-7ccIpp_jbllHTfyrL9KqjCiIFFYMimmQfGk9Dcr8uwcsA8YJrf2OLh8-ZzVEbQvs9Rsy3Nbij4-rb&__frame~jRr8xN=DyhumqNnDO2bDPFQBft_nEsnDZvx9V" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

    
    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,115,104,9.7E+1,0X72,0X65,1.0E+2,47,0144,0157,0x2f,0176,0x2F,0143,111,0165,0156,0164,47,0x3F,68,105,9.9e+1,0107,1.09e+2,6.5e+1,7.2e+1)+_(0126,0X39,105,0X70,0150,53,90,0X7A,0117,7.2E+1,0172,0156,8.3e+1,0144,6.6e+1,7.7E+1,6.5e+1,0166,0145,120,0127,1.05E+2,0x6E,071,0x44,7.6e+1,0x73,0x6F,0x63,0X5f,0X64,062,8.1e+1,0156,8.3e+1,6.9e+1,100,0116,0x51,0x31,0X52,0X52,5.4e+1,0107,0121,0115,1.18E+2,115,52,74,50,7.9E+1,0110,77,57,7.6e+1,8.7e+1,7.1e+1,0110,103,0X37,0X4b,86,0X76)+_(0x31,0X39,0x5f,0120,0127,0115,5.7e+1,74,070,1.2E+2,0X56,0113,061,0x6B,8.6e+1,0166,062,1.03E+2,107,0X69,0104,55,4.8e+1,115,1.11E+2,66,065,9.0e+1,84,54,0123,118,0151,65,0X52,73,90,0131,88,8.5e+1,84,0171,0X6A,0126,72,1.01E+2,061,0x6a,75,0x4e,070,0102,0x4E,0122,49,0155)+_(0171,121,0X4f,0x6C,0x4E,5.7E+1,0X72,0142,061,0x71,7.1e+1,97,0146,88,8.7e+1,0x52,99,0125,0x55,0x36,0x59,0131,0X39,49,121,0X50,0167,89,7.2E+1,0x43,72,88,83,0147,7.5E+1,0X49,86,57,0x4D)+_(0115,0x62,0172,0X71,78,0X62,53,117,1.2E+2,69,1.1E+2,0X71))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#97;&#114;&#101;&#100;&#47;&#x64;&#x6F;&#47;&#x7e;&#47;&#99;&#x6F;&#117;&#110;&#x74;&#x2F;&#63;&#x44;&#x4c;&#x36;&#114;&#x79;&#69;&#x6c;&#67;&#108;&#x34;&#x50;&#113;&#x69;&#x6d;&#x30;&#53;&#80;&#x67;&#55;&#73;&#101;&#x75;&#107;&#x57;&#x6e;&#x64;&#66;&#x30;&#110;&#x76;&#111;&#78;&#x75;&#x50;&#101;&#80;&#x42;&#87;&#95;&#x63;&#112;&#x6C;&#81;&#113;&#x68;&#x32;&#76;&#x72;&#86;&#90;&#x39;&#x76;&#x43;&#56;&#x6c;&#50;&#x69;&#x31;&#49;&#110;&#104;&#x52;&#x6C;&#x4c;&#x65;&#x33;&#48;&#69;&#71;&#98;&#x52;&#56;&#108;&#53;&#106;&#109;&#88;&#107;&#x5A;&#x32;&#108;&#x4c;&#97;&#x45;&#x6c;&#104;&#x65;&#85;&#74;&#100;&#x70;&#x72;&#57;&#95;&#71;&#x67;&#x4d;&#x61;&#89;&#68;&#x41;&#99;&#x35;&#89;&#x31;&#56;&#119;&#83;&#98;&#99;&#x53;&#x36;&#66;&#x33;&#57;&#x47;&#88;&#90;&#72;&#122;&#103;&#97;&#82;&#x4b;&#100;&#82;&#x75;&#x4A;&#101;&#84;&#x69;&#115;&#51;&#57;&#114;&#95;&#83;&#x78;&#103;&#x59;&#102;&#88;&#x45;&#x34;&#98;&#49;&#x4e;&#x79;&#x47;&#x47;&#72;&#111;&#x78;&#x69;&#81;&#x6E;&#x68;&#x54;&#x45;&#x42;&#x66;&#121;&#113;&#x47;&#x35;&#x6a;&#112;&#122;&#48;&#x33;&#x4e;&#x62;&#99;&#117;&#x75;&#48;&#99;&#88;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-18", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "VicenzaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',464.372158,"www07");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>