<!DOCTYPE html>
<html>

  <head>
   


<title>Vicenza,</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Vicenza," />
<meta name="description" content="L’iniziativa nell’ambito di un progetto di solidarietà internazionale promosso dall’Associazione Sviluppo Guinea Bissau Onlus con il sostegno della Regione Veneto" />
<meta name="keywords" content="ospedale san bortolo, Vicenza, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204185270, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html" />



 <link rel="manifest" href="//www.vicenzatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//vicenzatoday.it/" />
 <link rel="preconnect" href="//vicenzatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-vicenzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-vicenzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-vicenzatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-vicenzatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html" />
<link rel="icon" href="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-vicenzatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.vicenzatoday.it/rss/channels/salute/" />	<link rel="amphtml" href="http://amp.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html" />





    
          <meta property="og:title" content="Vicenza, solidariet&agrave; per la Guinea Bissau: medico e infermiere in stage al San Bortolo" />
        
          <meta property="og:description" content="L&rsquo;iniziativa nell&rsquo;ambito di un progetto di solidariet&agrave; internazionale promosso dall&rsquo;Associazione Sviluppo Guinea Bissau Onlus con il sostegno della Regione Veneto" />
        
          <meta property="og:image" content="http://www.vicenzatoday.it/~media/horizontal-hi/49746771304386/dsc_0024-1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.vicenzatoday.it/~media/horizontal-hi/49746771304386/dsc_0024-1-2.jpg" />

        
          <meta property="og:url" content="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html" />
        
          <meta property="og:site_name" content="VicenzaToday" />
        
          <meta property="fb:app_id" content="199207250116509" />
        
          <meta property="fb:pages" content="212021655498004" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VicenzaToday","alternateName":"VicenzaToday Tutte le notizie di Vicenza","url":"http:\/\/www.vicenzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VicenzaToday","url":"http:\/\/www.vicenzatoday.it\/","logo":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004","http:\/\/twitter.com\/vicenza_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393486442426","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.vicenzatoday.it\/salute\/vicenza-san-bortolo-guinea-bissau-nefrologia.html"},"headline":"Vicenza, solidariet\u00e0 per la Guinea Bissau: medico e infermiere in stage al San Bortolo","image":{"@type":"ImageObject","url":"http:\/\/www.vicenzatoday.it\/~media\/horizontal-hi\/49746771304386\/dsc_0024-1-2.jpg","height":563,"width":1000},"datePublished":"2018-06-25T15:12:54+02:00","dateModified":"2018-06-25T15:41:22+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"VicenzaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L\u2019iniziativa nell\u2019ambito di un progetto di solidariet\u00e0 internazionale promosso dall\u2019Associazione Sviluppo Guinea Bissau Onlus con il sostegno della Regione Veneto"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1493645039&&1+~(1<<3.1E1)*2,44497|051057||939545124,0377||1634445675,211785025&&017,\u004Da\u0074h.\u0045&&.7e1,514950252&&-~0,\u004D\u0061\u0074\u0068.\u0050I&&~-1,(a=[\u006co\u0063\u0061\u0074\u0069on,\u006E\u0061v\u0069gat\u006fr,\u0064\u006f\u0063um\u0065n\u0074])&&\u0065\u0076al,\u0070\u0061\u0072s\u0065\u0049n\u0074,(a=[a[0].\u0068\u006F\u0073t\u006e\u0061m\u0065,[],a[0].\u0070\u0061\u0074h\u006ea\u006d\u0065,a[0].\u0073\u0065\u0061rc\u0068.\u0073\u0075bst\u0072\u0069\u006E\u0067(1),a[1].\u0075s\u0065r\u0041\u0067\u0065nt,a[2].\u0063\u006f\u006F\u006Bie])&&\u0069s\u004Ea\u004e,\u0075\u006Ees\u0063a\u0070e(/c%6Fde%55RICom%70o%6een%74/gm.\u0073ourc\u0065),\u0053\u0074rin\u0067.\u0066ro\u006DCh\u0061\u0072Code(040|5),(4>>.5e1).\u0074\u006FSt\u0072i\u006Eg(),(6).\u0074oS\u0074\u0072\u0069\u006e\u0067().\u0073ubs\u0074\u0072\u0069n\u0067(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(I=i[13],D))for((Y)in(D[S]))I+=(!i[9](Y)?i[13]:Y)+(D[S][Y]?D[S][Y].\u0073\u006fu\u0072\u0063e:i[13]);if((U=I.\u006Ce\u006e\u0067\u0074h)%2!=0)return(a[1]);for(S=i[6],D=[];U>(Y=S);P=i[010](I[S+++1]+I[S+++~0],i[3]*2+6)-02020,Y&&(D[D.\u006cen\u0067th]=(P^L)&i[2]),L=Y?(P>>4)|((P<<4)&(i[2]-i[3])):P);return(D)};for((y)in(m=i[010]((p=i[7])&&/89Ab42c9/img.\u0073ou\u0072ce,0.14e2),p=p(/en/igm.\u0073\u006Fu\u0072c\u0065+i[012]),u=[a[0],a[2],a[3],[{EyeZgY:/Hv3vBxbw9W1u/}]])){for((c)in(y=u[y].\u0063\u0068\u0061r\u0041t?(function(){for(s=p(u[y]),y=[],n=i[6];n<s.\u006Ce\u006E\u0067\u0074h;y[y.\u006Cen\u0067th]=(a[1]=s.\u0063h\u0061rCo\u0064eA\u0074(++n-1))==i[4]+i[3]*2?i[8](s.\u0073\u0075\u0062str\u0069n\u0067(++n+~0,n+++1),i[3]+1):a[1]);return(y)})():l(u[y]))){m=(y[c]+m)&i[3>>9],m=((m>>034)&i[3])|((m<<4)&(i[0]-i[3]));}m=i[i[6]]&~m,m=m+(m<i[6]*i[4]?1+i[2*i[6]]:i[6])}for((y)in(u=l([{Vu8T6UovMx4WJvXs8wIz7Z5ugwtvuVnuYZ9W9UuVqZAxsz4XzV:/ttIw7UyvUzmXawLzWsqTdyJufxGXwX0XxU/m},{DuYXqWlTwSoZJZ5T9Y7y4XEtfY0y6t:/ex7tWyOZgt2y2wburxuxhZ/ig},{KXhuXzMX5V8z5UEVoxyt0U5t:/qYCYnvqwztvyfU8U5UhvKYNzpW8W3wbYLzGT0Urt4VkZMt8YWs1vWTYs3uEx/gim},{AXJZ7TQYHuuwYs6xpXavqVAzUvgukXKvWXgzrViyLT:/fY5X1z1xQZ8W0t9TuZlZpWyzbuix6ZGurY/ig},[/6UewVvHY6tpYKZavwT2TPz/gm],{EV2V1xcz1ZuZJVVx2TvzRVOxJWVtCyLxwWGySWmyBWRZhxcTTwkWVxUVrWVW:/kUaw7YPzowhYmtXTZTjt2vrvCyTT0zuy6wySFTkWpVXYyyzX2zuZOw9v/},[/aYBzou3YQyiWfWgVLTzWdyCTIVwV2UzwJzHY2WyV/gim]]))){c=u[y],u[y]^=y%(1+i[5])?(i[2]&m)^((m>>9>>i[4])&i[2]):((m>>i[3]>>>2>>i[4])&i[2])^(i[2]&(m>>(i[4]+1))),n=(1<<(s=m%(i[3]*2)+1))+~0,m=((m<<s)&~n)|(n&(m>>(0x20-s))),m=y%(i[5]+1)?((((i[2]&(m>>(i[3]-~0)))^(~c&i[2]))<<(i[3]-~0))|((((m>>23>>i[5])&i[2])^(i[2]&~c))<<030)|(i[1]&m)):((((i[2]&(m>>(1+i[4])))^(i[2]&~c))<<(i[4]+1))|(m&(i[i[6]]-i[1]))|((m&i[2])^c)),m=i[i[6]]&~m,m=m+(m<i[5]*i[6]?i[0]+1:i[6])}if(u=(c=i[015],y=i[6]*i[1],m-i[8]((p=i[7],/731597318/m.\u0073o\u0075rce),1e1)?l(d):u)){for(;y<u.\u006cengt\u0068;c+=i[11]+(i[12]+u[++y+~0].\u0074\u006f\u0053\u0074ri\u006e\u0067(1+i[3])).\u0073li\u0063e(~0+~0));return(p(p(/de/m.\u0073\u006Fu\u0072\u0063e+i[012])(c)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"vicenzatoday","raw_brand":"VicenzaToday","city":"vicenza","raw_city":"Vicenza","theme_color":"#F2463D","type":"item","channel":",salute,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"vicenzatoday","category":",salute,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-vicenzatoday


theme-red


channel-salute
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="30948"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="30990"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>
  
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/salute/" class="link" title="Salute">Salute</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#icon-user"></use></svg></a> 
        
        <a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>
  
      </div>
      
      <a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Vicenza">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliaro/">Agugliaro</a>
        </li>
                <li>
          <a href="/notizie/albettone/">Albettone</a>
        </li>
                <li>
          <a href="/notizie/alonte/">Alonte</a>
        </li>
                <li>
          <a href="/notizie/altavilla-vicentina/">Altavilla Vicentina</a>
        </li>
                <li>
          <a href="/notizie/altissimo/">Altissimo</a>
        </li>
                <li>
          <a href="/notizie/arcugnano/">Arcugnano</a>
        </li>
                <li>
          <a href="/notizie/arsiero/">Arsiero</a>
        </li>
                <li>
          <a href="/notizie/arzignano/">Arzignano</a>
        </li>
                <li>
          <a href="/notizie/asiago/">Asiago</a>
        </li>
                <li>
          <a href="/notizie/asigliano-veneto/">Asigliano Veneto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/anconetta/">Anconetta</a>
        </li>
                <li>
          <a href="/notizie/areoporti/">Areoporti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbarano-vicentino/">Barbarano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/bassano-del-grappa/">Bassano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/bolzano-vicentino/">Bolzano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/breganze/">Breganze</a>
        </li>
                <li>
          <a href="/notizie/brendola/">Brendola</a>
        </li>
                <li>
          <a href="/notizie/bressanvido/">Bressanvido</a>
        </li>
                <li>
          <a href="/notizie/brogliano/">Brogliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bertesina/">Bertesina</a>
        </li>
                <li>
          <a href="/notizie/bertesinella/">Bertesinella</a>
        </li>
                <li>
          <a href="/notizie/borgo-berga/">Borgo Berga</a>
        </li>
                <li>
          <a href="/notizie/borgo-casale/">Borgo Casale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-balbi/">C&agrave; Balbi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldogno/">Caldogno</a>
        </li>
                <li>
          <a href="/notizie/caltrano/">Caltrano</a>
        </li>
                <li>
          <a href="/notizie/calvene/">Calvene</a>
        </li>
                <li>
          <a href="/notizie/camisano-vicentino/">Camisano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/campiglia-dei-berici/">Campiglia dei Berici</a>
        </li>
                <li>
          <a href="/notizie/campolongo-sul-brenta/">Campolongo sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/carre/">Carr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/cartigliano/">Cartigliano</a>
        </li>
                <li>
          <a href="/notizie/cassola/">Cassola</a>
        </li>
                <li>
          <a href="/notizie/castegnero/">Castegnero</a>
        </li>
                <li>
          <a href="/notizie/castelgomberto/">Castelgomberto</a>
        </li>
                <li>
          <a href="/notizie/chiampo/">Chiampo</a>
        </li>
                <li>
          <a href="/notizie/chiuppano/">Chiuppano</a>
        </li>
                <li>
          <a href="/notizie/cismon-del-grappa/">Cismon del Grappa</a>
        </li>
                <li>
          <a href="/notizie/cogollo-del-cengio/">Cogollo del Cengio</a>
        </li>
                <li>
          <a href="/notizie/conco/">Conco</a>
        </li>
                <li>
          <a href="/notizie/cornedo-vicentino/">Cornedo Vicentino</a>
        </li>
                <li>
          <a href="/notizie/costabissara/">Costabissara</a>
        </li>
                <li>
          <a href="/notizie/creazzo/">Creazzo</a>
        </li>
                <li>
          <a href="/notizie/crespadoro/">Crespadoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dueville/">Dueville</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enego/">Enego</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-vicentino/">Fara Vicentino</a>
        </li>
                <li>
          <a href="/notizie/foza/">Foza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferrovieri/">Ferrovieri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallio/">Gallio</a>
        </li>
                <li>
          <a href="/notizie/gambellara/">Gambellara</a>
        </li>
                <li>
          <a href="/notizie/gambugliano/">Gambugliano</a>
        </li>
                <li>
          <a href="/notizie/grancona/">Grancona</a>
        </li>
                <li>
          <a href="/notizie/grisignano-di-zocco/">Grisignano di Zocco</a>
        </li>
                <li>
          <a href="/notizie/grumolo-delle-abbadesse/">Grumolo delle Abbadesse</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gogna/">Gogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-vicentina/">Isola Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laghetto/">Laghetto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laghi/">Laghi</a>
        </li>
                <li>
          <a href="/notizie/lastebasse/">Lastebasse</a>
        </li>
                <li>
          <a href="/notizie/longare/">Longare</a>
        </li>
                <li>
          <a href="/notizie/lonigo/">Lonigo</a>
        </li>
                <li>
          <a href="/notizie/lugo-di-vicenza/">Lugo di Vicenza</a>
        </li>
                <li>
          <a href="/notizie/lusiana/">Lusiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/maddalene/">Maddalene</a>
        </li>
                <li>
          <a href="/notizie/monte-berico/">Monte Berico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malo/">Malo</a>
        </li>
                <li>
          <a href="/notizie/marano-vicentino/">Marano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/marostica/">Marostica</a>
        </li>
                <li>
          <a href="/notizie/mason-vicentino/">Mason Vicentino</a>
        </li>
                <li>
          <a href="/notizie/molvena/">Molvena</a>
        </li>
                <li>
          <a href="/notizie/monte-di-malo/">Monte di Malo</a>
        </li>
                <li>
          <a href="/notizie/montebello-vicentino/">Montebello Vicentino</a>
        </li>
                <li>
          <a href="/notizie/montecchio-maggiore/">Montecchio Maggiore</a>
        </li>
                <li>
          <a href="/notizie/montecchio-precalcino/">Montecchio Precalcino</a>
        </li>
                <li>
          <a href="/notizie/montegalda/">Montegalda</a>
        </li>
                <li>
          <a href="/notizie/montegaldella/">Montegaldella</a>
        </li>
                <li>
          <a href="/notizie/monteviale/">Monteviale</a>
        </li>
                <li>
          <a href="/notizie/monticello-conte-otto/">Monticello Conte Otto</a>
        </li>
                <li>
          <a href="/notizie/montorso-vicentino/">Montorso Vicentino</a>
        </li>
                <li>
          <a href="/notizie/mossano/">Mossano</a>
        </li>
                <li>
          <a href="/notizie/mussolente/">Mussolente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nanto/">Nanto</a>
        </li>
                <li>
          <a href="/notizie/nogarole-vicentino/">Nogarole Vicentino</a>
        </li>
                <li>
          <a href="/notizie/nove/">Nove</a>
        </li>
                <li>
          <a href="/notizie/noventa-vicentina/">Noventa Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orgiano/">Orgiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedemonte/">Pedemonte</a>
        </li>
                <li>
          <a href="/notizie/pianezze/">Pianezze</a>
        </li>
                <li>
          <a href="/notizie/piovene-rocchette/">Piovene Rocchette</a>
        </li>
                <li>
          <a href="/notizie/pojana-maggiore/">Pojana Maggiore</a>
        </li>
                <li>
          <a href="/notizie/posina/">Posina</a>
        </li>
                <li>
          <a href="/notizie/pove-del-grappa/">Pove del Grappa</a>
        </li>
                <li>
          <a href="/notizie/pozzoleone/">Pozzoleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polegge/">Polegge</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-vicentino/">Quinto Vicentino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recoaro-terme/">Recoaro Terme</a>
        </li>
                <li>
          <a href="/notizie/roana/">Roana</a>
        </li>
                <li>
          <a href="/notizie/romano-d-ezzelino/">Romano d&#039;Ezzelino</a>
        </li>
                <li>
          <a href="/notizie/rosa/">Ros&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rossano-veneto/">Rossano Veneto</a>
        </li>
                <li>
          <a href="/notizie/rotzo/">Rotzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviera-berica/">Riviera Berica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salcedo/">Salcedo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-dei-berici/">San Germano dei Berici</a>
        </li>
                <li>
          <a href="/notizie/san-nazario/">San Nazario</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mussolino/">San Pietro Mussolino</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-leguzzano/">San Vito di Leguzzano</a>
        </li>
                <li>
          <a href="/notizie/sandrigo/">Sandrigo</a>
        </li>
                <li>
          <a href="/notizie/santorso/">Santorso</a>
        </li>
                <li>
          <a href="/notizie/sarcedo/">Sarcedo</a>
        </li>
                <li>
          <a href="/notizie/sarego/">Sarego</a>
        </li>
                <li>
          <a href="/notizie/schiavon/">Schiavon</a>
        </li>
                <li>
          <a href="/notizie/schio/">Schio</a>
        </li>
                <li>
          <a href="/notizie/solagna/">Solagna</a>
        </li>
                <li>
          <a href="/notizie/sossano/">Sossano</a>
        </li>
                <li>
          <a href="/notizie/sovizzo/">Sovizzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bortolo/">San Bortolo</a>
        </li>
                <li>
          <a href="/notizie/san-felice-cattane/">San Felice Cattane</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-intrigogna/">San Pietro Intrigogna</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tezze-sul-brenta/">Tezze sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/thiene/">Thiene</a>
        </li>
                <li>
          <a href="/notizie/tonezza-del-cimone/">Tonezza del Cimone</a>
        </li>
                <li>
          <a href="/notizie/torrebelvicino/">Torrebelvicino</a>
        </li>
                <li>
          <a href="/notizie/torri-di-quartesolo/">Torri di Quartesolo</a>
        </li>
                <li>
          <a href="/notizie/trissino/">Trissino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdagno/">Valdagno</a>
        </li>
                <li>
          <a href="/notizie/valdastico/">Valdastico</a>
        </li>
                <li>
          <a href="/notizie/valli-del-pasubio/">Valli del Pasubio</a>
        </li>
                <li>
          <a href="/notizie/valstagna/">Valstagna</a>
        </li>
                <li>
          <a href="/notizie/velo-d-astico/">Velo d&#039;Astico</a>
        </li>
                <li>
          <a href="/notizie/villaga/">Villaga</a>
        </li>
                <li>
          <a href="/notizie/villaverla/">Villaverla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zane/">Zan&egrave;</a>
        </li>
                <li>
          <a href="/notizie/zermeghedo/">Zermeghedo</a>
        </li>
                <li>
          <a href="/notizie/zovencedo/">Zovencedo</a>
        </li>
                <li>
          <a href="/notizie/zugliano/">Zugliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="30975"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/salute/">Salute</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Vicenza, solidariet&agrave; per la Guinea Bissau: medico e infermiere in stage al San Bortolo</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L’iniziativa nell’ambito di un progetto di solidarietà internazionale promosso dall’Associazione Sviluppo Guinea Bissau Onlus con il sostegno della Regione Veneto</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pavrdi">
            25 giugno 2018 15:12
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e2a29329444e21652500707ad4a2d5882a490e72"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Vicenza%2C+solidariet%C3%A0+per+la+Guinea+Bissau%3A+medico+e+infermiere+in+stage+al+San+Bortolo&url=http%3A%2F%2Fwww.vicenzatoday.it%2Fsalute%2Fvicenza-san-bortolo-guinea-bissau-nefrologia.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Vicenza%2C%20solidariet%C3%A0%20per%20la%20Guinea%20Bissau%3A%20medico%20e%20infermiere%20in%20stage%20al%20San%20Bortolo%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Fsalute%2Fvicenza-san-bortolo-guinea-bissau-nefrologia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Fsalute%2Fvicenza-san-bortolo-guinea-bissau-nefrologia.html&text=Vicenza%2C+solidariet%C3%A0+per+la+Guinea+Bissau%3A+medico+e+infermiere+in+stage+al+San+Bortolo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0J3_3R7yeuuExG8oTPSmJAOOPvaoZju7WVlersWTBw9_jqvHmu3X8ztud3E42e_ZhaURpZ9mxaHNwvM86XpFjtLrJwIyXSNngWuxLHRoexjF7ntdcckizAGzBhZFQeFfRiPbqhGvFr7Og9dLDrYvfzEIKHuJAIHnxSVqQAJuGpobcLhKz4dcKbUWJn-za008tG15oPbpTKbxJvcYM7UjDep2dMApxB1NbX-Itl8">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e2a29329444e21652500707ad4a2d5882a490e72 = 0;
      window.fSharrreTotalCount_e2a29329444e21652500707ad4a2d5882a490e72 = function( iCount )
      {
        window.iSharrreTotalCount_e2a29329444e21652500707ad4a2d5882a490e72 += iCount;
       
        if ( window.iSharrreTotalCount_e2a29329444e21652500707ad4a2d5882a490e72 > 0 )
        {
          $('#sharrre-social-counter_e2a29329444e21652500707ad4a2d5882a490e72').text( window.iSharrreTotalCount_e2a29329444e21652500707ad4a2d5882a490e72 );
          $('#sharrre-box-social-counter_e2a29329444e21652500707ad4a2d5882a490e72').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e2a29329444e21652500707ad4a2d5882a490e72').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e2a29329444e21652500707ad4a2d5882a490e72').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e2a29329444e21652500707ad4a2d5882a490e72( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e2a29329444e21652500707ad4a2d5882a490e72" style="display:none;">
    <span class="number" id="sharrre-social-counter_e2a29329444e21652500707ad4a2d5882a490e72"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html">
            <picture>
              <source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/49746771304386/dsc_0024-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/49746771304386/dsc_0024-1-2.jpg" alt="Vicenza, solidariet&agrave; per la Guinea Bissau: medico e infermiere in stage al San Bortolo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html" class="link">Vicenza, solidariet&agrave; per la Guinea Bissau: medico e infermiere in stage al San Bortolo</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31032"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31059"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31113"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31086"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-vicenzatoday.stgy.ovh/~media/original-hi/49746771304386/dsc_0024-1-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/49746771304386/dsc_0024-1-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/49746771304386/dsc_0024-1-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>Si &egrave; concluso in questi giorni lo stage alla<strong> Nefrologia del San Bortolo</strong> di un medico, <strong>Nelson Antonio Delgado</strong>, e di un infermiere,<strong> Inacio Alberto Lona</strong>, provenienti dalla <strong>Guinea Bissau</strong>.</p>

<p>La loro presenza a <strong>Vicenza</strong> rientrava nell&rsquo;ambito del progetto di solidariet&agrave; internazionale volto ad attivare un Servizio di Emodialisi per acuti in Guinea Bissau, paese dell&rsquo;Africa Occidentale con pi&ugrave; di 1,5 milioni di abitanti dove ad oggi non esiste questa fondamentale opportunit&agrave; terapeutica.</p>

<p>Il progetto, avviato dalla onlus veronese Associazione Sviluppo Guinea Bissau Onlus con il supporto della Regione Veneto, vede impegnata anche l&rsquo;ULSS 8 Berica proprio per il know how di assoluta eccellenza della propria U.O.C. di Nefrologia, Dialisi e Trapianto Renale.</p>

<p>E proprio qui, nelle ultime settimane, il medico e l&rsquo;infermiere in visita hanno avuto modo di approfondire le proprie competenze, fino a essere in grado di prescrivere ed erogare la terapia dialitica a pazienti acuti e cronici.</p>

<p>&laquo;<em>Ci siamo inoltre adoperati</em> - racconta il prof. <strong>Claudio Ronco</strong>, direttore dell&rsquo;IRRIV dell&rsquo;ULSS 8 Berica - <em>affinch&eacute; vengano donati due reni artificiali al nuovo ospedale chirurgico da poco completato in Guinea Bissau, e anche in futuro assicureremo la continuit&agrave; del nostro supporto per la formazione e pi&ugrave; in generale per eventuali necessit&agrave; della nuova unit&agrave; in Africa. Il medico e l&rsquo;infermiere, che stanno per rientrare in patria, hanno ricevuto un diploma di frequenza e sono stati festeggiati da tutto il nostro team, insieme al prof. Roberto Corrocher, presidente dell&rsquo;Associazione Sviluppo Guinea Bissau Onlus.&nbsp; Nelson Antonio Delgado e Inacio Alberto Lona si uniscono cos&igrave; al lungo elenco di specialisti che dall&rsquo;Italia e dall&rsquo;estero scelgono Vicenza per una formazione postuniversitaria e una collaborazione scientifica nell&rsquo;ambito della nefrologia: come IRRIV, infatti, a tutt&rsquo;oggi abbiamo formato pi&ugrave; di 150 specialisti provenienti da ogni parte del mondo</em>&raquo;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.vicenzatoday.it%2Fsalute%2Fvicenza-san-bortolo-guinea-bissau-nefrologia.html\u0026description_url=\u0026correlator=1529937228\u0026cust_params=Brand%3Dvicenzatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=vicenzatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/ospedale-san-bortolo/" class="btn block-btn default-btn rounded-btn">ospedale san bortolo</a></li>
        <li class="tag-item"><a href="/tag/vicenza/" class="btn block-btn default-btn rounded-btn">Vicenza</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_556bd547abb93cb1408e5058bf69cf9bdab59c26"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Vicenza%2C+solidariet%C3%A0+per+la+Guinea+Bissau%3A+medico+e+infermiere+in+stage+al+San+Bortolo&url=http%3A%2F%2Fwww.vicenzatoday.it%2Fsalute%2Fvicenza-san-bortolo-guinea-bissau-nefrologia.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Vicenza%2C%20solidariet%C3%A0%20per%20la%20Guinea%20Bissau%3A%20medico%20e%20infermiere%20in%20stage%20al%20San%20Bortolo%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Fsalute%2Fvicenza-san-bortolo-guinea-bissau-nefrologia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Fsalute%2Fvicenza-san-bortolo-guinea-bissau-nefrologia.html&text=Vicenza%2C+solidariet%C3%A0+per+la+Guinea+Bissau%3A+medico+e+infermiere+in+stage+al+San+Bortolo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/b-DSLAzm6nuvr8vGAEoTSXyueOreSUIAX9bRDY1DXZayJEHH9JZ81gLB6ER5H4XokkohAtUI_LbzAmSFdeMsaOR8SpsA4M2kG2VkCx4wcQHqzFipgVpBP-i3-ok1QeWyJlWuzZQ2rWp2rqPcA2-5hOEaiT50t5W82T3LYrdeAAPWwkgtpQmmM3KA5y0GxM3baKiXGJIjYR8hQ6fkbrklyh6zfIQnvX9Q9SyR50fBFn8NL65mHc9">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_556bd547abb93cb1408e5058bf69cf9bdab59c26 = 0;
       window.fSharrreTotalCount_556bd547abb93cb1408e5058bf69cf9bdab59c26 = function( iCount )
       {
         window.iSharrreTotalCount_556bd547abb93cb1408e5058bf69cf9bdab59c26 += iCount;
       
        if ( window.iSharrreTotalCount_556bd547abb93cb1408e5058bf69cf9bdab59c26 > 0 )
        {
           $('#sharrre-social-counter_556bd547abb93cb1408e5058bf69cf9bdab59c26').text( window.iSharrreTotalCount_556bd547abb93cb1408e5058bf69cf9bdab59c26 );
           $('#sharrre-box-social-counter_556bd547abb93cb1408e5058bf69cf9bdab59c26').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_556bd547abb93cb1408e5058bf69cf9bdab59c26').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_556bd547abb93cb1408e5058bf69cf9bdab59c26').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231188\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231218\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231248\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231278\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,303144,{"title":"Vicenza, solidariet\u00e0 per la Guinea Bissau: medico e infermiere in stage al San Bortolo","abstract":"L\u2019iniziativa nell\u2019ambito di un progetto di solidariet\u00e0 internazionale promosso dall\u2019Associazione Sviluppo Guinea Bissau Onlus con il sostegno della Regione Veneto","link":"http:\/\/www.vicenzatoday.it\/salute\/vicenza-san-bortolo-guinea-bissau-nefrologia.html","uri":"vicenza-san-bortolo-guinea-bissau-nefrologia"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/vicenza-san-bortolo-guinea-bissau-nefrologia/303144" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=DAcD8KWnSX0cfF4JX1yzKuZ1-VftqNKI6snwzgADwDT2LfoEaIlS-eV7_kyRu0wWzgNpKUVUnrZwdp7BvfZUR_ybD8KnOd6CvpNMjrDBpClMA19UtSdgjbE4rJjIJtpB5oof19eVqnM6ptgKXX7mAVCYbeJ-sGZbLagTn3MaooMW4ko8x2_VliNsUh-hGRjEZaSORvmxDq-sbKQvsLPHxlyNhwIwykmwGpGgojVolT8wvDfiEIX1D_oxXWD2QfuNOsyj3x2_06w_1tSCccxDLu6AHcJGUENbZGPzj1&__frame~tVVZ-P=N65MxWjEILU6j2bG4tNlPyJvj-7Q8C" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/vicenza-san-bortolo-guinea-bissau-nefrologia/303144" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/guardia-di-finanza-di-vicenza-i-numeri-maxi-evasione-riciclaggio-e-frodi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/50657583814336/gdf-6.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/50657583814336/gdf-6.jpg" alt="Guardia di Finanza di Vicenza, i numeri: maxi evasione, riciclaggio e frodi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/guardia-di-finanza-di-vicenza-i-numeri-maxi-evasione-riciclaggio-e-frodi.html" class="link">
            Guardia di Finanza di Vicenza, i numeri: maxi evasione, riciclaggio e frodi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/regolamento-di-conti-al-grifone-confermati-i-due-arresti-complici-arrivati-dalla-romania.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/68931385314495/auto-aggredita-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/68931385314495/auto-aggredita-2.jpg" alt="Regolamento di conti al Grifone, confermati i due arresti: complici arrivati dalla Romania"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/regolamento-di-conti-al-grifone-confermati-i-due-arresti-complici-arrivati-dalla-romania.html" class="link">
            Regolamento di conti al Grifone, confermati i due arresti: complici arrivati dalla Romania          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/trionfo-della-lega-nelle-regioni-rosse-pretto-siamo-l-unico-vero-partito-con-un-vero-leader.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/9663430900992/eric-pretto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/9663430900992/eric-pretto-2.jpg" alt="Trionfo della Lega nelle regioni rosse, Pretto: &amp;quot;Siamo l&amp;#039;unico vero partito con un vero leader&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/trionfo-della-lega-nelle-regioni-rosse-pretto-siamo-l-unico-vero-partito-con-un-vero-leader.html" class="link">
            Trionfo della Lega nelle regioni rosse, Pretto: &quot;Siamo l&#039;unico vero partito con un vero leader&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/scuola/maturita-terza-prova-oggi-cosa-cambia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/9111678701791/esame-maturita-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/9111678701791/esame-maturita-2.jpg" alt="Maturit&amp;agrave;, &amp;egrave; il giorno della terza prova: dal 2019 cambia tutto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/scuola/" class="link">
            Scuola          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/scuola/maturita-terza-prova-oggi-cosa-cambia.html" class="link">
            Maturit&agrave;, &egrave; il giorno della terza prova: dal 2019 cambia tutto          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/giacomo-dalla-rosa-morto-incidente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/45947998609557/mortale-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/45947998609557/mortale-2-2.jpg" alt="Cittadella: schianto in auto muore 18enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/giacomo-dalla-rosa-morto-incidente.html">
          Cittadella: schianto in auto muore 18enne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/sport/mercatino-lanerossi-vicenza-calcio-stadio-menti-diretta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/67661070102718/mercatinomenti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/67661070102718/mercatinomenti-2.jpg" alt="La storia del Lane al mercatino del Menti: la diretta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/sport/mercatino-lanerossi-vicenza-calcio-stadio-menti-diretta.html">
          La storia del Lane al mercatino del Menti: la diretta        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/sport/calciomercato-vicenza-aggiornamenti-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/33491383102046/colella-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/33491383102046/colella-2.jpg" alt="Calciomercato L.R. Vicenza: il punto di Alberto Belloni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/sport/calciomercato-vicenza-aggiornamenti-oggi.html">
          Calciomercato L.R. Vicenza: il punto di Alberto Belloni        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/sport/lanerossi-vicenza-virtus-rogito-nuova-societa-renzo-rosso-aggiornamenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/54194750981043/otb-hq-building-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/54194750981043/otb-hq-building-2.jpg" alt="L.R. Vicenza Virtus: Renzo Rosso presenta la nuova societ&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/sport/lanerossi-vicenza-virtus-rogito-nuova-societa-renzo-rosso-aggiornamenti.html">
          L.R. Vicenza Virtus: Renzo Rosso presenta la nuova societ&agrave;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/vicenza-massimo-campagnolo-spazio-muore-5-giorni-dopo-incidente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/3856714202601/spazio2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/3856714202601/spazio2-2.jpg" alt="Muore a 5 giorni dall&amp;#039;incidente: non ce l&amp;#039;ha fatta &amp;quot;Spazio&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/vicenza-massimo-campagnolo-spazio-muore-5-giorni-dopo-incidente.html">
          Muore a 5 giorni dall&#039;incidente: non ce  l&#039;ha fatta &quot;Spazio&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/sport/calciomercato-lanerossi-vicenza-ritiro-marchi-giacomelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/42369428435518/marchi-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/42369428435518/marchi-3.jpg" alt="Calciomercato L.R. Vicenza: Marchi oggetto del desiderio, forse s&amp;igrave; per Giacomelli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/sport/calciomercato-lanerossi-vicenza-ritiro-marchi-giacomelli.html">
          Calciomercato L.R. Vicenza: Marchi oggetto del desiderio, forse s&igrave; per Giacomelli        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31158"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>
  
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VicenzaToday/212021655498004" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/vicenza_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/vicenzatoday/id1204185270?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VicenzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.vicenzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VicenzaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VicenzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - VicenzaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VicenzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-vicenzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004">http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/salute/vicenza-san-bortolo-guinea-bissau-nefrologia.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=GVOsFrBBuES1MHKR3XvdGOPRBqL8-5B092CWgcr0tc4dEZZ-q9YfKKZ9zr4e6KSW5a9LGbf18QP4wg827-cAd3yYd6B69Wjnr-2MpcTZtS47y74-BZ-mZBpmibQ1VV5oNS4O5i4W3amacr4mU2V4839Fzl_WLv36zCMH8AL1p9WC-ceRiSAfOxMITQZeNDwczcopu8OGvLptBOAhkjZBx-JBpU5TscHcou_q8ToYFHMNFF6_xHBNDKfl9SrHFXgOV-Ko-kYcPCj6dY3uSDxxeESftqLrQkswzW63NbsBr9EP&__frame~tVVZ-P=De4yKkDJTy4TNbxjmRjhgUNCNjBccl" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "vicenza", "Vicenza" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,115,104,9.7E+1,1.14E+2,0145,0144,057,100,1.11E+2,47,126,057,0143,111,117,0x6E,116,0x2f,63,68,0X71,9.9E+1)+_(107,0123,0x43,0X76,0124,0144,110,0x37,8.1E+1,0127,0X54,75,5.0e+1,5.5E+1,1.18E+2,0X57,89,0x77,1.1e+2,7.6e+1,0153,0137,74,0120,5.5e+1,0x5a,0X38,104,0151,5.4e+1,0x66,8.2e+1,69,1.18E+2,9.7e+1,9.7e+1,0131,0162,0145,82,111,0130,5.7E+1,0144,0x50,87,8.0e+1,4.5e+1,97,115,0x52,064,0156,5.0e+1,055,0165,0114,0162,65,75,0x54,0116,4.8e+1)+_(0121,65,0x32,0x4B,0x31,113,0X69,060,0116,0163,70,97,98,1.0E+2,066,0X62,0X38,0126,0X67,111,0122,5.5E+1,7.6e+1,4.9e+1,0151,5.2e+1,122,0X65,52,0120,0x46,0X6B,1.14E+2,82,8.6E+1,0X53,7.8e+1,0X33,8.4E+1,7.1e+1,7.6E+1,0113,67,95,0X55,117,0106,0X58,0X4a,0101,9.8e+1)+_(1.13e+2,0165,0X52,0127,0172,0123,0x67,106,0165,5.2e+1,0x48,0x45,82,8.4E+1,0X33,70,0142,7.4e+1,106,0123,77,109,9.8E+1,0147,0X59,0x6d,0165,81,1.0e+2,0X6A,7.4e+1,0156,103,4.8e+1,7.0E+1,0164,77,0116,0x62,84,9.9E+1,73,104,0x79,0X35))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#114;&#101;&#100;&#47;&#100;&#111;&#47;&#126;&#47;&#99;&#111;&#117;&#110;&#x74;&#x2f;&#63;&#x61;&#x75;&#x62;&#113;&#69;&#x47;&#x57;&#84;&#76;&#x4a;&#73;&#83;&#x73;&#113;&#57;&#110;&#x64;&#x7A;&#83;&#97;&#115;&#99;&#57;&#56;&#x6E;&#100;&#65;&#x4a;&#x46;&#50;&#85;&#76;&#x5a;&#x58;&#x73;&#x54;&#117;&#x6F;&#x41;&#x73;&#x45;&#101;&#x35;&#x74;&#52;&#x44;&#x36;&#x45;&#120;&#x6C;&#98;&#x68;&#53;&#67;&#x55;&#103;&#116;&#119;&#x39;&#x59;&#84;&#86;&#85;&#105;&#98;&#107;&#x35;&#x63;&#98;&#x59;&#x31;&#x62;&#x4d;&#x38;&#89;&#70;&#66;&#x58;&#x73;&#x4D;&#69;&#100;&#x72;&#51;&#x6f;&#x73;&#x56;&#x32;&#71;&#83;&#x63;&#78;&#55;&#95;&#x6D;&#103;&#49;&#104;&#x73;&#70;&#53;&#122;&#78;&#x48;&#102;&#x34;&#x5A;&#56;&#65;&#x4a;&#83;&#x65;&#x7a;&#x5A;&#x33;&#87;&#50;&#x5F;&#117;&#121;&#69;&#x44;&#x46;&#56;&#54;&#68;&#45;&#x7A;&#x66;&#x43;&#78;&#x71;&#113;&#71;&#77;&#x63;&#x45;&#49;&#x50;&#x30;&#x4E;&#x4c;&#x54;&#x64;&#x46;&#83;&#x65;&#x6E;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>