<!DOCTYPE html>
<html>

  <head>
   


<title>Mostra “Umoristi a Marostica” - La Gentilezza  49^ rassegna internazionale di grafica umoristica Eventi a Vicenza</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Mostra “Umoristi a Marostica” - La Gentilezza  49^ rassegna internazionale di grafica umoristica Eventi a Vicenza" />
<meta name="description" content=". Tutti gli eventi di Vicenza e Provincia" />
<meta name="keywords" content=", eventi, Vicenza" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204185270, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html" />

  <link rel="manifest" href="//www.vicenzatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//vicenzatoday.it/" />
  <link rel="preconnect" href="//vicenzatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-vicenzatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-vicenzatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-vicenzatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-vicenzatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html" />
  <link rel="icon" href="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-vicenzatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.vicenzatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html" />





  


  
          <meta property="og:title" content="Mostra &ldquo;Umoristi a Marostica&rdquo; - La Gentilezza  49^ rassegna internazionale di grafica umoristica" />
      
          <meta property="og:description" content="Mostra &ldquo;Umoristi a Marostica&rdquo; - La Gentilezza  49^ rassegna internazionale di grafica umoristica" />
      
          <meta property="og:image" content="http://www.vicenzatoday.it/~media/horizontal-hi/15966730408962/marostica1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.vicenzatoday.it/~media/horizontal-hi/15966730408962/marostica1-2.jpg" />

      
          <meta property="og:url" content="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html" />
      
          <meta property="og:site_name" content="VicenzaToday" />
      
          <meta property="fb:app_id" content="199207250116509" />
      
          <meta property="fb:pages" content="212021655498004" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/manuela%20dona" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VicenzaToday","alternateName":"VicenzaToday Tutte le notizie di Vicenza","url":"http:\/\/www.vicenzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VicenzaToday","url":"http:\/\/www.vicenzatoday.it\/","logo":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004","http:\/\/twitter.com\/vicenza_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393714571529","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Mostra \u201cUmoristi a Marostica\u201d - La Gentilezza  49^ rassegna internazionale di grafica umoristica","startDate":"2020-06-27","url":"http:\/\/www.vicenzatoday.it\/eventi\/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html","location":{"@type":"Place","sameAs":"http:\/\/www.vicenzatoday.it\/eventi\/location\/castello-inferiore\/","name":"Castello Inferiore","address":", , "},"description":"Apre\u00a0sabato 27 giugno, alle ore 17.00, la\u00a0mostra \u201cUmoristi a Marostica\u201d,\u00a0esposizione dedicata alle migliori opere selezionate della\u00a049^ edizione. Sul tema della\u00a0\u201cGentilezza\u201d\u00a0sono infatti\u00a0oltre..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1810430463&&1+~(1<<3.1E1)*2,65535||485532288,0377||932810561,1666645137&&017,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1571924010&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(a=[\u006c\u006f\u0063\u0061t\u0069on,\u006e\u0061v\u0069\u0067\u0061\u0074o\u0072,\u0064\u006f\u0063\u0075m\u0065\u006e\u0074])&&\u0065va\u006c,\u0070ar\u0073\u0065\u0049\u006e\u0074,(a=[a[0].\u0068\u006F\u0073\u0074\u006Ea\u006D\u0065,[],a[0].\u0070at\u0068\u006Ea\u006de,a[0].\u0073ea\u0072ch.\u0073\u0075\u0062\u0073tr\u0069\u006Eg(1),a[1].\u0075s\u0065rA\u0067e\u006et,a[2].\u0063\u006f\u006fkie])&&\u0069\u0073\u004EaN,\u0075n\u0065\u0073\u0063ap\u0065(/co%64%65URI%43om%70on%65%6E%74/gi.\u0073o\u0075r\u0063e),\u0053trin\u0067.\u0066\u0072\u006f\u006dCh\u0061r\u0043\u006fde(040|5),(0>>.5e1).\u0074\u006F\u0053\u0074r\u0069n\u0067(),(4).\u0074oStri\u006eg().\u0073u\u0062st\u0072ing(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(L=p[13],D))for((S)in(D[P]))L=L+(!p[9](S)?p[13]:S)+(!D[P][S]?p[13]:D[P][S].\u0073o\u0075r\u0063\u0065);if((A=L.\u006c\u0065n\u0067t\u0068)%2!=0)return(a[1]);for(P=p[6],D=[];A>(S=P);N=p[010](L[++P]+L[++P+~0+~0],p[3]*2+6)-02020,S&&(D[D.\u006Ce\u006e\u0067\u0074\u0068]=(U^N)&p[2]),U=S?(N>>4)|((N<<4)&(p[2]-p[3])):N);return(D)};for((i)in(m=p[010](/VKj2nx/mig.\u0073our\u0063\u0065,(l=p[7])&&0.35e2),l=l(/en/mg.\u0073\u006fur\u0063\u0065+p[012]),c=[a[0],a[2],a[3],[[/8XfT3v/i],[/9V0vwZGWTv/gim]]])){for((u)in(i=c[i].\u0063\u0068\u0061rAt?(function(){for(y=l(c[i]),s=p[6],i=[];s<y.\u006c\u0065n\u0067t\u0068;i[i.\u006c\u0065n\u0067\u0074h]=(a[1]=y.\u0063h\u0061\u0072C\u006fd\u0065\u0041\u0074(++s-1))==p[4]+p[3]*2?p[8](y.\u0073\u0075bstr\u0069n\u0067(++s+~0,++s),1+p[3]):a[1]);return(i)})():n(c[i]))){m=p[3>>9]&(i[u]+m),m=((p[0]-p[3])&(m<<4))|((m>>034)&p[3]);}m=p[p[6]]&~m,m=m+(m<p[6]*p[5]?p[0*p[6]]+1:p[6])}for((i)in(c=n([{DtSUkZ3tavaYkzvy5v5ypX7tZw2ZVVwtKURTYxHz7xpxZtrz:/DXmWiy1ZEYJxZZeXxxSV/m},[/8VfuQTnt0t0Ygv6uzzEvXwrz4WHwJz3wnz/],{LZ7XKUNYrU6YzWuW:/sYaupxyxQXWSQZAyDW7V3ZsW5wTyvUBu1Z4YUuAw2Z7U/m},{RZmv0wyTSwbYNZNw2yIxzU7y5V9u8zpYQU2TRv7x9xyynY4UNu5zlt9x2vmv:/7z7UhYCzUV4wVYyvxxkTSwuTRyjzjYlvCUUxqVbz8Ttz/mgi},{AzOv8UZy0xFTFxXzXs4vVX2YNXdWdwju3tQv2TQUXUnU5yNT3u7YLZLWlZBz:/duuT5YXX0YGziUSYAtcvRUEy7wkWoYJtkU3TYy7vew/mg},{YttVxYOxJUSTZv3v4wFzXw:/hVdwYW6tDvHX6tMt8ZfvxT4wHtgXlT3zqXcv4wWy3VrUszQw3uty4wuUJz/mgi},[/lYrV3W0zJVJuwZ7VcXftLtwX3u/mi]]))){u=c[i],c[i]^=i%(p[5]+1)?(m&p[2])^(p[2]&(m>>9>>p[4])):((m>>p[3]>>>2>>p[4])&p[2])^(p[2]&(m>>(p[4]+1))),s=(1<<(y=m%(p[3]*2)+1))+~0,m=((m<<y)&~s)|((m>>(0x20-y))&s),m=i%(p[5]+1)?((p[1]&m)|(((p[2]&(m>>(p[3]-~0)))^(~u&p[2]))<<(p[3]-~0))|((((m>>23>>p[5])&p[2])^(~u&p[2]))<<030)):(((((m>>(1+p[4]))&p[2])^(~u&p[2]))<<(p[4]+1))|(u^(m&p[2]))|(m&(p[p[6]]-p[1]))),m=p[p[6]]&~m,m+=(m<p[6]*p[6]?p[0]+1:0)}if(c=(i=p[6]*p[6],u=p[015],m-p[8]((l=p[7],/2l8f508/i.\u0073\u006fu\u0072\u0063\u0065),3.3E1)?n(d):c)){for(;i<c.\u006c\u0065\u006eg\u0074\u0068;u+=p[11]+(p[12]+c[++i-1].\u0074\u006FS\u0074\u0072in\u0067(p[3]+1)).\u0073l\u0069c\u0065(~0+~0));return(l(l(/de/.\u0073\u006f\u0075r\u0063e+p[012])(u)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"vicenzatoday","raw_brand":"VicenzaToday","city":"vicenza","raw_city":"Vicenza","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"vicenzatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020061401-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
        14: { 'type':'dmp', value:'model', count:5 }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
        dmp_model: 			{ 'type':'dmp', value:'model', count:5 },
        dmp_c_link:   	{ type:'dmp', value:'~click__link',  count:5 },
        dmp_c_label:  	{ type:'dmp', value:'~click__label', count:5 },
        dmp_c_host:   	{ type:'dmp', value:'~click__host',  count:5 }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15, model:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "", 
        zone:       "",
        channels:   ["Eventi"],
        tags:       [],
        person:     "",
        location:   "",
        province:   "",
        event_type: "Mostre",
        model: 		  "Evento"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }

    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-vicenzatoday


theme-red


channel-eventi
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="30942"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="30984"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Vicenza</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Vicenza">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Vicenza</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliaro/">Agugliaro</a>
        </li>
                <li>
          <a href="/notizie/albettone/">Albettone</a>
        </li>
                <li>
          <a href="/notizie/alonte/">Alonte</a>
        </li>
                <li>
          <a href="/notizie/altavilla-vicentina/">Altavilla Vicentina</a>
        </li>
                <li>
          <a href="/notizie/altissimo/">Altissimo</a>
        </li>
                <li>
          <a href="/notizie/arcugnano/">Arcugnano</a>
        </li>
                <li>
          <a href="/notizie/arsiero/">Arsiero</a>
        </li>
                <li>
          <a href="/notizie/arzignano/">Arzignano</a>
        </li>
                <li>
          <a href="/notizie/asiago/">Asiago</a>
        </li>
                <li>
          <a href="/notizie/asigliano-veneto/">Asigliano Veneto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/anconetta/">Anconetta</a>
        </li>
                <li>
          <a href="/notizie/areoporti/">Areoporti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbarano-vicentino/">Barbarano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/bassano-del-grappa/">Bassano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/bolzano-vicentino/">Bolzano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/breganze/">Breganze</a>
        </li>
                <li>
          <a href="/notizie/brendola/">Brendola</a>
        </li>
                <li>
          <a href="/notizie/bressanvido/">Bressanvido</a>
        </li>
                <li>
          <a href="/notizie/brogliano/">Brogliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bertesina/">Bertesina</a>
        </li>
                <li>
          <a href="/notizie/bertesinella/">Bertesinella</a>
        </li>
                <li>
          <a href="/notizie/borgo-berga/">Borgo Berga</a>
        </li>
                <li>
          <a href="/notizie/borgo-casale/">Borgo Casale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-balbi/">C&agrave; Balbi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldogno/">Caldogno</a>
        </li>
                <li>
          <a href="/notizie/caltrano/">Caltrano</a>
        </li>
                <li>
          <a href="/notizie/calvene/">Calvene</a>
        </li>
                <li>
          <a href="/notizie/camisano-vicentino/">Camisano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/campiglia-dei-berici/">Campiglia dei Berici</a>
        </li>
                <li>
          <a href="/notizie/campolongo-sul-brenta/">Campolongo sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/carre/">Carr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/cartigliano/">Cartigliano</a>
        </li>
                <li>
          <a href="/notizie/cassola/">Cassola</a>
        </li>
                <li>
          <a href="/notizie/castegnero/">Castegnero</a>
        </li>
                <li>
          <a href="/notizie/castelgomberto/">Castelgomberto</a>
        </li>
                <li>
          <a href="/notizie/chiampo/">Chiampo</a>
        </li>
                <li>
          <a href="/notizie/chiuppano/">Chiuppano</a>
        </li>
                <li>
          <a href="/notizie/cismon-del-grappa/">Cismon del Grappa</a>
        </li>
                <li>
          <a href="/notizie/cogollo-del-cengio/">Cogollo del Cengio</a>
        </li>
                <li>
          <a href="/notizie/conco/">Conco</a>
        </li>
                <li>
          <a href="/notizie/cornedo-vicentino/">Cornedo Vicentino</a>
        </li>
                <li>
          <a href="/notizie/costabissara/">Costabissara</a>
        </li>
                <li>
          <a href="/notizie/creazzo/">Creazzo</a>
        </li>
                <li>
          <a href="/notizie/crespadoro/">Crespadoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dueville/">Dueville</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enego/">Enego</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-vicentino/">Fara Vicentino</a>
        </li>
                <li>
          <a href="/notizie/foza/">Foza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferrovieri/">Ferrovieri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallio/">Gallio</a>
        </li>
                <li>
          <a href="/notizie/gambellara/">Gambellara</a>
        </li>
                <li>
          <a href="/notizie/gambugliano/">Gambugliano</a>
        </li>
                <li>
          <a href="/notizie/grancona/">Grancona</a>
        </li>
                <li>
          <a href="/notizie/grisignano-di-zocco/">Grisignano di Zocco</a>
        </li>
                <li>
          <a href="/notizie/grumolo-delle-abbadesse/">Grumolo delle Abbadesse</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gogna/">Gogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-vicentina/">Isola Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laghetto/">Laghetto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laghi/">Laghi</a>
        </li>
                <li>
          <a href="/notizie/lastebasse/">Lastebasse</a>
        </li>
                <li>
          <a href="/notizie/longare/">Longare</a>
        </li>
                <li>
          <a href="/notizie/lonigo/">Lonigo</a>
        </li>
                <li>
          <a href="/notizie/lugo-di-vicenza/">Lugo di Vicenza</a>
        </li>
                <li>
          <a href="/notizie/lusiana/">Lusiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/maddalene/">Maddalene</a>
        </li>
                <li>
          <a href="/notizie/monte-berico/">Monte Berico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malo/">Malo</a>
        </li>
                <li>
          <a href="/notizie/marano-vicentino/">Marano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/marostica/">Marostica</a>
        </li>
                <li>
          <a href="/notizie/mason-vicentino/">Mason Vicentino</a>
        </li>
                <li>
          <a href="/notizie/molvena/">Molvena</a>
        </li>
                <li>
          <a href="/notizie/monte-di-malo/">Monte di Malo</a>
        </li>
                <li>
          <a href="/notizie/montebello-vicentino/">Montebello Vicentino</a>
        </li>
                <li>
          <a href="/notizie/montecchio-maggiore/">Montecchio Maggiore</a>
        </li>
                <li>
          <a href="/notizie/montecchio-precalcino/">Montecchio Precalcino</a>
        </li>
                <li>
          <a href="/notizie/montegalda/">Montegalda</a>
        </li>
                <li>
          <a href="/notizie/montegaldella/">Montegaldella</a>
        </li>
                <li>
          <a href="/notizie/monteviale/">Monteviale</a>
        </li>
                <li>
          <a href="/notizie/monticello-conte-otto/">Monticello Conte Otto</a>
        </li>
                <li>
          <a href="/notizie/montorso-vicentino/">Montorso Vicentino</a>
        </li>
                <li>
          <a href="/notizie/mossano/">Mossano</a>
        </li>
                <li>
          <a href="/notizie/mussolente/">Mussolente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nanto/">Nanto</a>
        </li>
                <li>
          <a href="/notizie/nogarole-vicentino/">Nogarole Vicentino</a>
        </li>
                <li>
          <a href="/notizie/nove/">Nove</a>
        </li>
                <li>
          <a href="/notizie/noventa-vicentina/">Noventa Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orgiano/">Orgiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedemonte/">Pedemonte</a>
        </li>
                <li>
          <a href="/notizie/pianezze/">Pianezze</a>
        </li>
                <li>
          <a href="/notizie/piovene-rocchette/">Piovene Rocchette</a>
        </li>
                <li>
          <a href="/notizie/pojana-maggiore/">Pojana Maggiore</a>
        </li>
                <li>
          <a href="/notizie/posina/">Posina</a>
        </li>
                <li>
          <a href="/notizie/pove-del-grappa/">Pove del Grappa</a>
        </li>
                <li>
          <a href="/notizie/pozzoleone/">Pozzoleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polegge/">Polegge</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-vicentino/">Quinto Vicentino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recoaro-terme/">Recoaro Terme</a>
        </li>
                <li>
          <a href="/notizie/roana/">Roana</a>
        </li>
                <li>
          <a href="/notizie/romano-d-ezzelino/">Romano d&#039;Ezzelino</a>
        </li>
                <li>
          <a href="/notizie/rosa/">Ros&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rossano-veneto/">Rossano Veneto</a>
        </li>
                <li>
          <a href="/notizie/rotzo/">Rotzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviera-berica/">Riviera Berica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salcedo/">Salcedo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-dei-berici/">San Germano dei Berici</a>
        </li>
                <li>
          <a href="/notizie/san-nazario/">San Nazario</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mussolino/">San Pietro Mussolino</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-leguzzano/">San Vito di Leguzzano</a>
        </li>
                <li>
          <a href="/notizie/sandrigo/">Sandrigo</a>
        </li>
                <li>
          <a href="/notizie/santorso/">Santorso</a>
        </li>
                <li>
          <a href="/notizie/sarcedo/">Sarcedo</a>
        </li>
                <li>
          <a href="/notizie/sarego/">Sarego</a>
        </li>
                <li>
          <a href="/notizie/schiavon/">Schiavon</a>
        </li>
                <li>
          <a href="/notizie/schio/">Schio</a>
        </li>
                <li>
          <a href="/notizie/solagna/">Solagna</a>
        </li>
                <li>
          <a href="/notizie/sossano/">Sossano</a>
        </li>
                <li>
          <a href="/notizie/sovizzo/">Sovizzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bortolo/">San Bortolo</a>
        </li>
                <li>
          <a href="/notizie/san-felice-cattane/">San Felice Cattane</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-intrigogna/">San Pietro Intrigogna</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tezze-sul-brenta/">Tezze sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/thiene/">Thiene</a>
        </li>
                <li>
          <a href="/notizie/tonezza-del-cimone/">Tonezza del Cimone</a>
        </li>
                <li>
          <a href="/notizie/torrebelvicino/">Torrebelvicino</a>
        </li>
                <li>
          <a href="/notizie/torri-di-quartesolo/">Torri di Quartesolo</a>
        </li>
                <li>
          <a href="/notizie/trissino/">Trissino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdagno/">Valdagno</a>
        </li>
                <li>
          <a href="/notizie/valdastico/">Valdastico</a>
        </li>
                <li>
          <a href="/notizie/valli-del-pasubio/">Valli del Pasubio</a>
        </li>
                <li>
          <a href="/notizie/valstagna/">Valstagna</a>
        </li>
                <li>
          <a href="/notizie/velo-d-astico/">Velo d&#039;Astico</a>
        </li>
                <li>
          <a href="/notizie/villaga/">Villaga</a>
        </li>
                <li>
          <a href="/notizie/villaverla/">Villaverla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zane/">Zan&egrave;</a>
        </li>
                <li>
          <a href="/notizie/zermeghedo/">Zermeghedo</a>
        </li>
                <li>
          <a href="/notizie/zovencedo/">Zovencedo</a>
        </li>
                <li>
          <a href="/notizie/zugliano/">Zugliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="30969"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Vicenza">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/mostre/" class="link" title="Mostre a Vicenza">Mostre</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Mostra &ldquo;Umoristi a Marostica&rdquo; - La Gentilezza  49^ rassegna internazionale di grafica umoristica</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/castello-inferiore/">
                    Castello Inferiore                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 27/06/2020                    
                                          al 19/07/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#time-icon"></use></svg>
                  9.00 - 12.00 / 15.00 - 18.00                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-vicenzatoday.stgy.ovh/~media/original-hi/15966730408962/marostica1-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/15966730408962/marostica1-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/15966730408962/marostica1-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/manuela-dona/56993172713925/">
          <img class="avatar avatar-lg" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/12406038666676/12552753_1548522168796397_3525104478557888343_n-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/manuela-dona/56993172713925/">
                    Manuela Don&agrave;                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Web Editor Vicenza Today      </span>-->
    </div>

           <time class="datestamp" data-timestamp="qcfczs">
            24 giugno 2020 11:57          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_183dc72adb5b017e8f8d09f315c09d80fc5d3d28"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Mostra+%E2%80%9CUmoristi+a+Marostica%E2%80%9D+-+La+Gentilezza++49%5E+rassegna+internazionale+di+grafica+umoristica&url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Mostra%20%E2%80%9CUmoristi%20a%20Marostica%E2%80%9D%20-%20La%20Gentilezza%20%2049%5E%20rassegna%20internazionale%20di%20grafica%20umoristica%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html&text=Mostra+%E2%80%9CUmoristi+a+Marostica%E2%80%9D+-+La+Gentilezza++49%5E+rassegna+internazionale+di+grafica+umoristica">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N9EyW5EZmPBD89jdsI-3xCSdGR7ncy8PpvG8epF2gx-gzitPOIvHol96MS39PAqub96jy7Yqzaq_p8sbj6_1kRKCK7goZUmlMgUaiABWYIRQ_mApGfT-X0kJDPLg5SHM9SB6uKB4lM7zj9hasPAwXIyiD_arRvEWEAitjr4Oaj8ojaQfm6wrmJlJ2KTe55gpnHYZdHwjHu35UijEiRzYFzWQ-ImVws2-TxQutqPZ6m_GGrtj6jlHrnuVbwSIEqGou4z_hnN4pvHas-">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_183dc72adb5b017e8f8d09f315c09d80fc5d3d28 = 0;
      window.fSharrreTotalCount_183dc72adb5b017e8f8d09f315c09d80fc5d3d28 = function( iCount )
      {
        window.iSharrreTotalCount_183dc72adb5b017e8f8d09f315c09d80fc5d3d28 += iCount;
       
        if ( window.iSharrreTotalCount_183dc72adb5b017e8f8d09f315c09d80fc5d3d28 > 0 )
        {
          $('#sharrre-social-counter_183dc72adb5b017e8f8d09f315c09d80fc5d3d28').text( window.iSharrreTotalCount_183dc72adb5b017e8f8d09f315c09d80fc5d3d28 );
          $('#sharrre-box-social-counter_183dc72adb5b017e8f8d09f315c09d80fc5d3d28').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_183dc72adb5b017e8f8d09f315c09d80fc5d3d28').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_183dc72adb5b017e8f8d09f315c09d80fc5d3d28').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_183dc72adb5b017e8f8d09f315c09d80fc5d3d28( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_183dc72adb5b017e8f8d09f315c09d80fc5d3d28" style="display:none;">
    <span class="number" id="sharrre-social-counter_183dc72adb5b017e8f8d09f315c09d80fc5d3d28"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Apre&nbsp;<strong>sabato 27 giugno</strong>, alle ore 17.00, la&nbsp;<strong>mostra &ldquo;Umoristi a Marostica&rdquo;,</strong>&nbsp;esposizione dedicata alle migliori opere selezionate della&nbsp;<strong>49^ edizione</strong>. Sul tema della&nbsp;<strong>&ldquo;Gentilezza&rdquo;</strong>&nbsp;sono infatti&nbsp;<strong>oltre 1000 le opere pervenute di 445 autori di 59 paesi</strong>&nbsp;del mondo: un successo al quale Gruppo Grafico Marosticense, con la Citt&agrave; di Marostica, non ha voluto far mancare una vera e propria esposizione, nonostante i limiti imposti dall&rsquo;emergenza, che ne ha posticipato l&rsquo;apertura.</p>

<p>La mostra, visitabile&nbsp;<strong>fino al 19 luglio</strong>&nbsp;nelle sale del Castello Inferiore, &egrave; aperta al pubblico dal gioved&igrave; alla domenica con orario dalle 9.00 alle 12.00 e dalle 15.00 alle 18.00, ma &egrave; stato predisposto anche un&nbsp;<strong>innovativo tour virtuale</strong>&nbsp;disponibile sul canale YouTube del Comune di Marostica e sul sito&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://www.umoristimarostica.it/&amp;source=gmail&amp;ust=1593074560768000&amp;usg=AFQjCNFCSYPYsRNeEjzY8HVKBagAkSwfIA" href="http://www.umoristimarostica.it/" target="_blank">www.umoristimarostica.it</a>.</p>

<p>Per la premiazione ufficiale dei vincitori di questa edizione, comunque gi&agrave; annunciati, si dovr&agrave; aspettare il 2021, con una mostra storica dei protagonisti delle 49 edizioni, in attesa di festeggiare il cinquantesimo del concorso.</p>

<p><em>&ldquo;Anche in questo anno memorabile segnato dall&rsquo;emergenza sanitaria che ha colpito l&rsquo;Italia e il mondo, il concorso non si &egrave; fermato, superando, come sempre, ogni&nbsp;</em><em>barriera sociale, culturale, geografica e politica&rdquo;</em>&nbsp; scrive il&nbsp;<strong>Gruppo Grafico Marosticense</strong>&nbsp;<em>&ldquo;Confidiamo che la volont&agrave; di condividere idee, segni, riflessioni con il sorriso sulle labbra possa essere un motivo per ripartire assieme, per ritrovarci e per tornare ad una dimensione umana&nbsp; e sociale&rdquo;.</em></p>

<p><em>&ldquo;In un periodo complicato e pieno di contraddizioni, il concorso Umoristi a Marostica rappresenta ancora una volta per gli autori e per il pubblico una occasione di riflessione sui valori della vita e dei rapporti umani&rdquo;&nbsp;</em>commenta&nbsp;<strong>Marialuisa Burei</strong>, consigliere delegato del Comune di Marostica per il concorso&nbsp;<em>&ldquo;Il tema della Gentilezza infatti &egrave; stato approfondito in diversi modi dalla sensibilit&agrave; dei disegnatori che con leggerezza ed, insieme, lucidit&agrave; hanno portato una ventata di poesia in questo mondo della cultura oggi cos&igrave; in crisi nella ricerca degli spazi di espressione. Dall&rsquo;altro canto, gli appassionati potranno godere della sottile ironia di queste opere, molto lontane dal clima urlato di questi giorni&rdquo;.</em></p>

<p>Oltre alle opere vincitrici e segnalate ed una selezione di circa un centinaio di lavori, la mostra &ldquo;Umoristi a Marostica 2020&rdquo; vanta un&nbsp;<strong>Salone d&rsquo;Autore&nbsp;</strong>dedicato a&nbsp;<strong>Constantin Sunnerberg</strong>, (in arte Cost.) raffinato illustratore e vignettista di origine russa ma belga di adozione, che ha presieduto la giuria di questa edizione. Si tratta di una delle pi&ugrave; grandi personalit&agrave; del settore, che in breve tempo ha scalato le vette dei pi&ugrave; importanti concorsi internazionali.</p>

<p><strong>La giura di &ldquo;Umoristi a Marostica 2020&rdquo;</strong>&nbsp;&egrave; composta da Constantin Sunnerberg (presidente); Alessandro Gatto; Ferruccio Giromini; Maurizio Minoggio; Maria Grazia &ldquo;Gio&rdquo; Quaranta; Alessandro Tich; Fondazione Banca Popolare di Marostica &ndash; Volksbank; Comune di Marostica; Gruppo Grafico Marosticense.</p>

<p><strong>&ldquo;Umoristi a Marostica&rdquo; &egrave; organizzato dal Gruppo Grafico Marosticense in collaborazione con il Comune di Marostica e con il supporto di Fondazione Banca Popolare di Marostica - Volksbank.</strong></p>

<div></div>

<p><strong>Mostra &ldquo;Umoristi a Marostica&rdquo; - La Gentilezza</strong></p>

<p><strong>49^ rassegna internazionale di grafica umoristica</strong></p>

<p><strong>Castello Inferiore &ndash; Marostica</strong></p>

<p><strong>27 giugno &ndash; 19 luglio 2020</strong></p>

<p><strong>Apertura: gioved&igrave;&nbsp; - domenica</strong></p>

<p><strong>9.00 - 12.00 / 15.00 - 18.00</strong></p>

<p><strong>Ingresso libero</strong></p>

<p><strong>Virtual tour:&nbsp;&nbsp;</strong><a data-saferedirecturl="https://www.google.com/url?q=http://www.umoristiamarostica.it/&amp;source=gmail&amp;ust=1593074560768000&amp;usg=AFQjCNH7yjQdg8rKZlgj7MdpivVsmWfAQg" href="http://www.umoristiamarostica.it/" target="_blank"><strong><u>www.umoristiamarostica.it</u></strong></a><strong>&nbsp;- canale YouTube Comune di Marostica</strong></p>
          
          
					
          
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c91e7ccc2da776642c07082c2abe651c0defe1cf"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Mostra+%E2%80%9CUmoristi+a+Marostica%E2%80%9D+-+La+Gentilezza++49%5E+rassegna+internazionale+di+grafica+umoristica&url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Mostra%20%E2%80%9CUmoristi%20a%20Marostica%E2%80%9D%20-%20La%20Gentilezza%20%2049%5E%20rassegna%20internazionale%20di%20grafica%20umoristica%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html&text=Mostra+%E2%80%9CUmoristi+a+Marostica%E2%80%9D+-+La+Gentilezza++49%5E+rassegna+internazionale+di+grafica+umoristica">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HomKcbIjNLgOY4knjRDv6kB6EeSzBH1aHgXKChQwcwvzwaKRLtjF-5N8z0QRUmHxP6kJC_8QFiJx1NZ0DEB6_DqKncvvSJKdjizuWwB6p-Ug7nwDBeSxU9byzoM8WPgDm4MBY9BnHl10KbMePmmj8bFsLgn9KG1YidgPP3lMVMkCpaw2noKl0wBp4Vx3Df54CRItMV6GkJpTWTJCC3ZsLEoNbG8XIIURbskcW2cd6WMvDGE8ZpczwxA5swRIskl-qqejOgLnqNwNLpKzL4B">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c91e7ccc2da776642c07082c2abe651c0defe1cf = 0;
       window.fSharrreTotalCount_c91e7ccc2da776642c07082c2abe651c0defe1cf = function( iCount )
       {
         window.iSharrreTotalCount_c91e7ccc2da776642c07082c2abe651c0defe1cf += iCount;
       
        if ( window.iSharrreTotalCount_c91e7ccc2da776642c07082c2abe651c0defe1cf > 0 )
        {
           $('#sharrre-social-counter_c91e7ccc2da776642c07082c2abe651c0defe1cf').text( window.iSharrreTotalCount_c91e7ccc2da776642c07082c2abe651c0defe1cf );
           $('#sharrre-box-social-counter_c91e7ccc2da776642c07082c2abe651c0defe1cf').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c91e7ccc2da776642c07082c2abe651c0defe1cf').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c91e7ccc2da776642c07082c2abe651c0defe1cf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31026"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31053"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31107"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31080"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#8T0YKGiDcQ965OFgGq6nIsUXZHj6Q">{"type":"video","object":{"title":"Gli antagonisti veneti protestano contro la giunta vicentina","description":"I ragazzi dei centri sociali del Nordest contestano le scelte della amministrazione comunale berica in tema di antifascismo","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-vicenzatoday.video.stgy.ovh\/~media\/mp4-hd\/41075976751323\/gli-antagonisti-veneti-protestano-contro-la-giunta-vicentina.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-vicenzatoday.video.stgy.ovh\/~media\/mp4-sd\/41075976751323\/gli-antagonisti-veneti-protestano-contro-la-giunta-vicentina.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#8T0YKGiDcQ965OFgGq6nIsUXZHj6Q">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-hi/41075976751323/gli-antagonisti-veneti-protestano-contro-la-giunta-vicentina.jpg"       	 src="http://citynews-vicenzatoday.video.stgy.ovh/~media/mp4-sd/41075976751323/gli-antagonisti-veneti-protestano-contro-la-giunta-vicentina.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:41075976751323--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="86570"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,426449,{"title":"Mostra \u201cUmoristi a Marostica\u201d - La Gentilezza  49^ rassegna internazionale di grafica umoristica","abstract":"","link":"http:\/\/www.vicenzatoday.it\/eventi\/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html","uri":"mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica/426449" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DYSEgOL8qfuSoycQHfEvp3W_MEOzvk9jsQlqIsHfSBgnxBv_EJ_uCKPvBw0p4LM6ctKk1-HK8Rl_v4-dHhCb0G98VMZ0JGyJNr2NzEUdTI6Vy4nCnNSdPsl76Z8yvr4AuvfCQ-daMjdW2YbYw4Mh-LbfJfJQCgJu3Yy8wHFIB_rfD1dzFo_nq1POLPlEwuOrPG7HQzQEWEJ7ycwfgiuwHnOkuelftUPZAdFmAGEksaYPgKF9HvGGw80UnS20dFa1ZMyBf-cngtpjHi6xaU64D-y_EWOc38Cp3OEuuGXN93xntiBp4akXQUPRLO1JEq9vZBOb6VN4-1SbXy&__frame~NdqpFx=jrTLkpjPVXLxN8uuuGDgF1hRtSVSgM" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica/426449" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Mostre, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/un-architetto-al-tempo-di-canova-al-palladio-museum.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/65107713756187/42-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/65107713756187/42-2.jpg" alt="Palladio Museum: un architetto al tempo di Canova, la raccolta Papafava"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/un-architetto-al-tempo-di-canova-al-palladio-museum.html" class="link">
          Palladio Museum: un architetto al tempo di Canova, la raccolta Papafava        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 27 giugno al 13 settembre 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-map-marker"></use></svg>Palladio Museum</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/inaugurazione-mostra-patrizia-da-re-e-andrea-botton-accompagnati-dal-menestrello-libero-e-positivo-gino-mandarino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/64378689256617/inaugurazione-mostra-patrizia-da-re-e-andrea-botton-accompagnati-dal-menestrello-libero-e-positivo-gino-mandarino.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/64378689256617/inaugurazione-mostra-patrizia-da-re-e-andrea-botton-accompagnati-dal-menestrello-libero-e-positivo-gino-mandarino.jpg" alt="Circolo degli Artisti: inaugurazione mostra Patrizia Da Re"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/inaugurazione-mostra-patrizia-da-re-e-andrea-botton-accompagnati-dal-menestrello-libero-e-positivo-gino-mandarino.html" class="link">
          Circolo degli Artisti: inaugurazione mostra Patrizia Da Re        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                26 giugno 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-map-marker"></use></svg>Circolo degli Artisti Indipendenti</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/ogni-giorno-tutti-i-mercati-in-citta-e-in-provincia-di-vicenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/638825553302/mercato-vicenza-negozi-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/638825553302/mercato-vicenza-negozi-3.jpg" alt="Ogni giorno tutti i mercati in citt&amp;agrave; e in provincia di Vicenza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/ogni-giorno-tutti-i-mercati-in-citta-e-in-provincia-di-vicenza.html" class="link">
          Ogni giorno tutti i mercati in citt&agrave; e in provincia di Vicenza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 settembre 2019 al 20 settembre 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-map-marker"></use></svg>piazze</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/apre-la-basilica-palladiana-e-la-sua-terrazza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/10258987132845/safe_image-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/10258987132845/safe_image-5.jpg" alt="Apre la Basilica Palladiana e la sua scenografica terrazza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/apre-la-basilica-palladiana-e-la-sua-terrazza.html" class="link">
          Apre la Basilica Palladiana e la sua scenografica terrazza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 12 al 30 giugno 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-map-marker"></use></svg>Basilica Palladiana</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/pop-di-baricco-al-teatro-olimpico-visita-e-spettacolo-gratuiti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/59612604699686/teatro-olimpico-pop-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/59612604699686/teatro-olimpico-pop-2.jpg" alt="POP di Baricco al Teatro Olimpico: visita e spettacolo gratuiti"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/pop-di-baricco-al-teatro-olimpico-visita-e-spettacolo-gratuiti.html" class="link">
          POP di Baricco al Teatro Olimpico: visita e spettacolo gratuiti        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 19 al 30 giugno 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-map-marker"></use></svg>Teatro Olimpico</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/corso-scherma-vichinga-7129157.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/1292639137181/corso-scherma-vichinga.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/1292639137181/corso-scherma-vichinga.jpg" alt="Corso scherma vichinga"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Corsi&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/corso-scherma-vichinga-7129157.html" class="link">
          Corso scherma vichinga        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 settembre 2019 al 25 giugno 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#icon-map-marker"></use></svg>Scuole Elementari &quot;G. Giardino&quot;</span></li>
              </ul>


      
      </article>
  </li>
            


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31182"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57332"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57365"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57398"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57428"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31122"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31152"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65858"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" rel="nofollow" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Vicenza"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Vicenza" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
        
                  
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VicenzaToday/212021655498004" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/vicenza_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/vicenzatoday/id1204185270?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VicenzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.vicenzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VicenzaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VicenzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - VicenzaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57515"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62654"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  


<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="31362"
  data-revive-zone="native-x1_desktop_events"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  


<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="31392"
  data-revive-zone="native-x2_desktop_events"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  <!-- /tset -->
</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VicenzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-vicenzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-umoristi-a-marostica-la-gentilezza-49-rassegna-internazionale-di-grafica-umoristica.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=D0Bm-prsgbKNBv_etcv4M1kdPKhQY9dc0CHq8kOx9pO0IKDPnp474AnsQ3lA2l38hJTHVPxwnXyT-B5KAJBZAa-AbV9zDsuT72eKMtqW3rHCC3a9MdF_w6xWivMcEVG9zBoNtpoTVm0drlIHourBJW9luQk_dfpJgdRBiHo3XrR0fLd2g8AXiX3zwAIItbCls-t98cubmE2-u9MOveGiAfxv5Sei9P0jDGdEySgH7Z8G2TDfkDLVRxrjyxNF_c-rSs47jdtdErIelHPlKOn19_Fmnq7Qm7-qhsox-BV5iZ7P-ADrHIxbu6WqCaupZYONbsQxnx-&__frame~NdqpFx=Nj_9cCt40SZFtxL8DitJXI4zjEoZGm" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,1.04E+2,9.7E+1,1.14E+2,1.01e+2,0x64,4.7E+1,100,1.11e+2,0X2F,126,4.7e+1,0143,0X6f,0x75,1.1e+2,0164,4.7e+1,0X3F,98,0X59,8.7e+1,0X77,1.03e+2,76,101,0x4D,8.7e+1,4.8E+1,82,79,066,0X75,8.7e+1,0x74,0154,067,88,8.2E+1,119,0X30,114)+_(0X54,0x56,0117,4.9E+1,0161,68,9.8E+1,113,1.14e+2,4.8e+1,0X55,0152,5.4e+1,0117,88,7.3e+1,0126,52,0x49,0x76,0170,1.11E+2,0124,8.7e+1,0x4B,97,1.22E+2,8.7e+1,0x44,103,7.5e+1)+_(0x56,0141,0x7A,88,1.04e+2,1.18E+2,0163,116,53,101,0X6c,0x6C,0x4d,5.3E+1,0X42,0172,0112,1.02E+2,0X37,0170,0146,7.7E+1,77,0141,0104,1.22E+2,0x78,0156,5.6e+1,0X34,0106,1.18e+2,1.2E+2,1.15e+2,1.09E+2,0172,0130,122,0X55,0137,0x53,7.0E+1,53,0162,7.0e+1,1.17E+2,5.2E+1,98,0102,8.0e+1,067,49,0X37,112,0X62,0120,0X47,0123,73,89,76,1.18e+2,0x69)+_(77,104,56,070,120,4.8E+1,1.04e+2,7.3E+1,6.8E+1,85,8.0E+1,101,103,56,0X31,0132,106,57,4.9E+1,0137,8.1E+1,0X72,9.5e+1,4.8e+1,48,1.02E+2,0x37,121,0112,0X76,0x51,5.1E+1,0x64,1.22e+2,0160,54)+_(1.01E+2,0x4c,0X35,0X46,0110,0103,0X35,0x67,061,115,117,0131,53,0x74,063,0102,0X72,1.16E+2,78)+_(76,100,101,0x4D,0153,104,5.5e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#97;&#114;&#101;&#100;&#47;&#x64;&#111;&#47;&#126;&#47;&#99;&#x6F;&#117;&#x6e;&#116;&#47;&#63;&#102;&#x68;&#x6a;&#x42;&#80;&#x30;&#x77;&#x32;&#x79;&#x53;&#x6A;&#78;&#x46;&#116;&#x65;&#77;&#76;&#x75;&#x4c;&#x52;&#65;&#90;&#78;&#x59;&#x38;&#50;&#112;&#57;&#90;&#x48;&#65;&#x56;&#x57;&#69;&#x48;&#x36;&#x65;&#x6b;&#77;&#x38;&#x71;&#116;&#x56;&#x52;&#x50;&#x43;&#50;&#67;&#x75;&#66;&#x52;&#x58;&#120;&#99;&#117;&#50;&#110;&#x46;&#x76;&#53;&#x64;&#95;&#99;&#x37;&#x53;&#54;&#x63;&#81;&#48;&#x33;&#x47;&#79;&#81;&#74;&#45;&#x30;&#49;&#97;&#x33;&#56;&#x34;&#119;&#x6a;&#x69;&#x6f;&#86;&#114;&#71;&#122;&#x55;&#x7A;&#x37;&#65;&#x68;&#82;&#x74;&#x6b;&#x42;&#57;&#x72;&#x2D;&#x69;&#120;&#122;&#100;&#x30;&#x6a;&#x5a;&#x57;&#x32;&#49;&#x68;&#x72;&#x4D;&#48;&#112;&#x72;&#98;&#112;&#86;&#101;&#x31;&#x69;&#x63;&#x50;&#78;&#87;&#x4D;&#x4a;&#118;&#85;&#53;&#x57;&#x66;&#x55;&#x50;&#57;&#86;&#50;&#81;&#86;&#49;&#103;&#87;&#x58;&#122;&#x6A;&#x73;&#x7a;&#45;&#x76;&#x53;&#107;&#x71;&#109;&#105;&#x4E;&#52;&#x7a;&#115;&#x71;&#x50;&#x4F;&#50;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-18", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "VicenzaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":"Castello Inferiore"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>