<!DOCTYPE html>
<html>

  <head>
   


<title>Mostra Mercato internazionale di orchidee &quot;Giardino﻿ Jacquard&quot; Eventi a Vicenza</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Mostra Mercato internazionale di orchidee &quot;Giardino﻿ Jacquard&quot; Eventi a Vicenza" />
<meta name="description" content=". Tutti gli eventi di Vicenza e Provincia" />
<meta name="keywords" content=", eventi, Vicenza" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1204185270, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html" />

  <link rel="manifest" href="//www.vicenzatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//vicenzatoday.it/" />
  <link rel="preconnect" href="//vicenzatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-vicenzatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-vicenzatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-vicenzatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-vicenzatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html" />
  <link rel="icon" href="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-vicenzatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.vicenzatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html" />





  


  
          <meta property="og:title" content="Mostra Mercato internazionale di orchidee &quot;Giardino﻿ Jacquard&quot;" />
      
          <meta property="og:description" content="Mostra Mercato internazionale di orchidee &quot;Giardino﻿ Jacquard&quot;" />
      
          <meta property="og:image" content="http://www.vicenzatoday.it/~media/horizontal-hi/47139500212731/69260983_2365897983458220_3709901499409629184_n-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.vicenzatoday.it/~media/horizontal-hi/47139500212731/69260983_2365897983458220_3709901499409629184_n-2.jpg" />

      
          <meta property="og:url" content="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html" />
      
          <meta property="og:site_name" content="VicenzaToday" />
      
          <meta property="fb:app_id" content="199207250116509" />
      
          <meta property="fb:pages" content="212021655498004" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/manuela%20dona" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VicenzaToday","alternateName":"VicenzaToday Tutte le notizie di Vicenza","url":"http:\/\/www.vicenzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VicenzaToday","url":"http:\/\/www.vicenzatoday.it\/","logo":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004","http:\/\/twitter.com\/vicenza_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393714571529","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Mostra Mercato internazionale di orchidee \"Giardino\ufeff Jacquard\"","startDate":"2019-09-21","url":"http:\/\/www.vicenzatoday.it\/eventi\/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html","location":{"@type":"Place","sameAs":"http:\/\/www.vicenzatoday.it\/eventi\/location\/ex-area-lanerossi-lanificio-conte-giardino-jacquard\/","name":"ex area Lanerossi, Lanificio Conte, Giardino Jacquard.","address":", Schio, "},"description":"Ritorna l'annuale appuntamento con la Mostra Mercato internazionale di orchidee \"Giardino\ufeff Jacquard\" giunta alla 14\u00b0 edizione.\r\n\r\nIl\u00a0\u00a021 e 22 Settembre 2019, in esposizione..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1934901323&&1+~(1<<3.1e1)*2,051057|44497||1701179377,0XFf||1645467264,1128939949&&.15e2,\u004d\u0061\u0074h.\u0045&&.7e1,1629264179&&-~0,\u004Dat\u0068.\u0050I&&~-1,(u=[\u006cocation,\u006ea\u0076i\u0067\u0061to\u0072,\u0064oc\u0075me\u006e\u0074])&&\u0065\u0076al,\u0070arse\u0049\u006et,(u=[u[0].\u0068\u006Fs\u0074na\u006d\u0065,[],u[0].\u0070a\u0074hn\u0061\u006de,u[0].\u0073earch.\u0073u\u0062\u0073\u0074\u0072\u0069\u006e\u0067(1),u[1].\u0075\u0073\u0065\u0072\u0041g\u0065\u006et,u[2].\u0063oo\u006Bi\u0065])&&\u0069sNaN,\u0075n\u0065s\u0063\u0061\u0070e(/c%6Fd%65%55R%49Component/g.\u0073\u006furce),\u0053t\u0072\u0069\u006Eg.\u0066\u0072o\u006dC\u0068\u0061\u0072Code(040|5),(0>>.5e1).\u0074o\u0053tr\u0069n\u0067(),(0).\u0074\u006F\u0053\u0074\u0072\u0069ng().\u0073\u0075\u0062\u0073\u0074\u0072i\u006Eg(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(U=l[13],D))for((M)in(D[S]))U+=(!l[9](M)?l[13]:M)+(!D[S][M]?l[13]:D[S][M].\u0073\u006F\u0075\u0072\u0063\u0065);if((I=U.\u006C\u0065\u006Egt\u0068)%2!=0)return(u[1]);for(D=[],S=l[6];I>(M=S);Y=l[010](U[++S]+U[++S+~0+~0],6+l[3]*2)-02020,M&&(D[D.\u006cen\u0067\u0074h]=l[2]&(A^Y)),A=M?((l[2]-l[3])&(Y<<4))|(Y>>4):Y);return(D)};for((p)in(m=l[010]((n=l[7])&&/114611100102/i.\u0073\u006F\u0075\u0072\u0063\u0065,7),n=n(/en/m.\u0073\u006f\u0075rc\u0065+l[012]),c=[u[2],[{JV5v:/SZTZOV4Z5w/g},{BUFt2u3Yttcv:/ez8T0ytXZs7TtV/gi},[/luAy/i]],u[3],u[0]])){for((s)in(p=c[p].\u0063\u0068\u0061r\u0041\u0074?(function(){for(i=n(c[p]),p=[],y=l[6];i.\u006Cen\u0067th>y;p[p.\u006c\u0065\u006Egt\u0068]=l[3]*2+l[4]==(u[1]=i.\u0063\u0068a\u0072C\u006F\u0064e\u0041t(++y+~0))?l[8](i.\u0073u\u0062s\u0074r\u0069\u006Eg(y++,++y),1+l[3]):u[1]);return(p)})():a(c[p]))){m=l[3>>9]&(p[s]+m),m=((l[0]-l[3])&(m<<4))|(l[3]&(m>>034));}m=l[l[6]]&~m,m=m+(m<l[6]*l[2]?1+l[6*l[6]]:l[6])}for((p)in(c=a([{CywuyY9T6X7UizWU0wrThZ:/CXgYQxJwIx9Zwv2W7vCwaXgxUX5wyzbwAVqtRtQvvVzz0w6UqWnW/im},{OwyXnyFtkv0wQYavWz9Ypw1uotItRzRV5VxtUzITpWEyaYCYQTYwCw:/SZ8TqUdV6U0USuwsPYqvHY/i},[/7YvZAUFwcT7U9V8YwyJU7UNU7ZPu/mg],{Hz4VTuRwDtvvGx2v4WsW1W:/IVkTTt1x2vQZ8zOu0YYy5TaT8TQxYz/ig},{JXzV7UYyBv7XhXPXvVhytwwS4zcZkTwSCuIx0YEVcV5XSYytntZZRY3wBX:/6WfzMX6XBZcWYX3xPYUy/i},{EWlXdxLXSW3W0wBtQxFwiy:/bYTZEvFzvY9TVY4yJWmyyVxVJv/i},{ZZZsXsqYotyzpVVzZS3wutBw0z3w9ZLXaT4TgY:/wv5TRYxySy1ULUaWVZ2Y7zZxqw1x/gim},[/3ZEu5zgyfXazuWDUZz5XVTfX2t0Z5U7y/i],[/vx4zHWRz4YTyqwOv9T2x/g]]))){s=c[p],c[p]^=p%(l[5]+1)?((m>>9>>l[4])&l[2])^(l[2]&m):(l[2]&(m>>(l[4]+1)))^((m>>l[3]>>>2>>l[4])&l[2]),y=(1<<(i=m%(2*l[3])+1))+~0,m=(~y&(m<<i))|((m>>(0x20-i))&y),m=p%(l[5]+1)?((((l[2]&(m>>23>>l[5]))^(l[2]&~s))<<030)|(m&l[1])|(((l[2]&(m>>(l[3]-~0)))^(l[2]&~s))<<(l[3]-~0))):(((((m>>(1+l[4]))&l[2])^(~s&l[2]))<<(l[4]+1))|(s^(m&l[2]))|((l[l[6]]-l[1])&m)),m=~m&l[l[6]],m+=(m<l[1]*l[6]?1+l[0]:l[6])}if(c=(p=l[6]*l[0],s=l[015],m-l[8]((n=l[7],/3116193H/i.\u0073ou\u0072ce),.19e2)?a(d):c)){for(;c.\u006c\u0065\u006E\u0067\u0074\u0068>p;s+=l[11]+(l[12]+c[p++].\u0074oStr\u0069n\u0067(l[3]+1)).\u0073\u006C\u0069ce(-2));return(n(n(/de/igm.\u0073o\u0075rc\u0065+l[012])(s)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"vicenzatoday","raw_brand":"VicenzaToday","city":"vicenza","raw_city":"Vicenza","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"vicenzatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019082301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Schio", 
        zone:     "",
        channels: ["Eventi"],
        tags:     [],
        person:   "",
        location: "ex area Lanerossi, Lanificio Conte, Giardino Jacquard.",
        province: "Vicenza\/Schio"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-vicenzatoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="30942"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="30984"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Vicenza</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Vicenza">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliaro/">Agugliaro</a>
        </li>
                <li>
          <a href="/notizie/albettone/">Albettone</a>
        </li>
                <li>
          <a href="/notizie/alonte/">Alonte</a>
        </li>
                <li>
          <a href="/notizie/altavilla-vicentina/">Altavilla Vicentina</a>
        </li>
                <li>
          <a href="/notizie/altissimo/">Altissimo</a>
        </li>
                <li>
          <a href="/notizie/arcugnano/">Arcugnano</a>
        </li>
                <li>
          <a href="/notizie/arsiero/">Arsiero</a>
        </li>
                <li>
          <a href="/notizie/arzignano/">Arzignano</a>
        </li>
                <li>
          <a href="/notizie/asiago/">Asiago</a>
        </li>
                <li>
          <a href="/notizie/asigliano-veneto/">Asigliano Veneto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/anconetta/">Anconetta</a>
        </li>
                <li>
          <a href="/notizie/areoporti/">Areoporti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbarano-vicentino/">Barbarano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/bassano-del-grappa/">Bassano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/bolzano-vicentino/">Bolzano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/breganze/">Breganze</a>
        </li>
                <li>
          <a href="/notizie/brendola/">Brendola</a>
        </li>
                <li>
          <a href="/notizie/bressanvido/">Bressanvido</a>
        </li>
                <li>
          <a href="/notizie/brogliano/">Brogliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bertesina/">Bertesina</a>
        </li>
                <li>
          <a href="/notizie/bertesinella/">Bertesinella</a>
        </li>
                <li>
          <a href="/notizie/borgo-berga/">Borgo Berga</a>
        </li>
                <li>
          <a href="/notizie/borgo-casale/">Borgo Casale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-balbi/">C&agrave; Balbi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldogno/">Caldogno</a>
        </li>
                <li>
          <a href="/notizie/caltrano/">Caltrano</a>
        </li>
                <li>
          <a href="/notizie/calvene/">Calvene</a>
        </li>
                <li>
          <a href="/notizie/camisano-vicentino/">Camisano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/campiglia-dei-berici/">Campiglia dei Berici</a>
        </li>
                <li>
          <a href="/notizie/campolongo-sul-brenta/">Campolongo sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/carre/">Carr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/cartigliano/">Cartigliano</a>
        </li>
                <li>
          <a href="/notizie/cassola/">Cassola</a>
        </li>
                <li>
          <a href="/notizie/castegnero/">Castegnero</a>
        </li>
                <li>
          <a href="/notizie/castelgomberto/">Castelgomberto</a>
        </li>
                <li>
          <a href="/notizie/chiampo/">Chiampo</a>
        </li>
                <li>
          <a href="/notizie/chiuppano/">Chiuppano</a>
        </li>
                <li>
          <a href="/notizie/cismon-del-grappa/">Cismon del Grappa</a>
        </li>
                <li>
          <a href="/notizie/cogollo-del-cengio/">Cogollo del Cengio</a>
        </li>
                <li>
          <a href="/notizie/conco/">Conco</a>
        </li>
                <li>
          <a href="/notizie/cornedo-vicentino/">Cornedo Vicentino</a>
        </li>
                <li>
          <a href="/notizie/costabissara/">Costabissara</a>
        </li>
                <li>
          <a href="/notizie/creazzo/">Creazzo</a>
        </li>
                <li>
          <a href="/notizie/crespadoro/">Crespadoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dueville/">Dueville</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/enego/">Enego</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-vicentino/">Fara Vicentino</a>
        </li>
                <li>
          <a href="/notizie/foza/">Foza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferrovieri/">Ferrovieri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gallio/">Gallio</a>
        </li>
                <li>
          <a href="/notizie/gambellara/">Gambellara</a>
        </li>
                <li>
          <a href="/notizie/gambugliano/">Gambugliano</a>
        </li>
                <li>
          <a href="/notizie/grancona/">Grancona</a>
        </li>
                <li>
          <a href="/notizie/grisignano-di-zocco/">Grisignano di Zocco</a>
        </li>
                <li>
          <a href="/notizie/grumolo-delle-abbadesse/">Grumolo delle Abbadesse</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/gogna/">Gogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-vicentina/">Isola Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/laghetto/">Laghetto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laghi/">Laghi</a>
        </li>
                <li>
          <a href="/notizie/lastebasse/">Lastebasse</a>
        </li>
                <li>
          <a href="/notizie/longare/">Longare</a>
        </li>
                <li>
          <a href="/notizie/lonigo/">Lonigo</a>
        </li>
                <li>
          <a href="/notizie/lugo-di-vicenza/">Lugo di Vicenza</a>
        </li>
                <li>
          <a href="/notizie/lusiana/">Lusiana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/maddalene/">Maddalene</a>
        </li>
                <li>
          <a href="/notizie/monte-berico/">Monte Berico</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malo/">Malo</a>
        </li>
                <li>
          <a href="/notizie/marano-vicentino/">Marano Vicentino</a>
        </li>
                <li>
          <a href="/notizie/marostica/">Marostica</a>
        </li>
                <li>
          <a href="/notizie/mason-vicentino/">Mason Vicentino</a>
        </li>
                <li>
          <a href="/notizie/molvena/">Molvena</a>
        </li>
                <li>
          <a href="/notizie/monte-di-malo/">Monte di Malo</a>
        </li>
                <li>
          <a href="/notizie/montebello-vicentino/">Montebello Vicentino</a>
        </li>
                <li>
          <a href="/notizie/montecchio-maggiore/">Montecchio Maggiore</a>
        </li>
                <li>
          <a href="/notizie/montecchio-precalcino/">Montecchio Precalcino</a>
        </li>
                <li>
          <a href="/notizie/montegalda/">Montegalda</a>
        </li>
                <li>
          <a href="/notizie/montegaldella/">Montegaldella</a>
        </li>
                <li>
          <a href="/notizie/monteviale/">Monteviale</a>
        </li>
                <li>
          <a href="/notizie/monticello-conte-otto/">Monticello Conte Otto</a>
        </li>
                <li>
          <a href="/notizie/montorso-vicentino/">Montorso Vicentino</a>
        </li>
                <li>
          <a href="/notizie/mossano/">Mossano</a>
        </li>
                <li>
          <a href="/notizie/mussolente/">Mussolente</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nanto/">Nanto</a>
        </li>
                <li>
          <a href="/notizie/nogarole-vicentino/">Nogarole Vicentino</a>
        </li>
                <li>
          <a href="/notizie/nove/">Nove</a>
        </li>
                <li>
          <a href="/notizie/noventa-vicentina/">Noventa Vicentina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orgiano/">Orgiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto/">Ospedaletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedemonte/">Pedemonte</a>
        </li>
                <li>
          <a href="/notizie/pianezze/">Pianezze</a>
        </li>
                <li>
          <a href="/notizie/piovene-rocchette/">Piovene Rocchette</a>
        </li>
                <li>
          <a href="/notizie/pojana-maggiore/">Pojana Maggiore</a>
        </li>
                <li>
          <a href="/notizie/posina/">Posina</a>
        </li>
                <li>
          <a href="/notizie/pove-del-grappa/">Pove del Grappa</a>
        </li>
                <li>
          <a href="/notizie/pozzoleone/">Pozzoleone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polegge/">Polegge</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-vicentino/">Quinto Vicentino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recoaro-terme/">Recoaro Terme</a>
        </li>
                <li>
          <a href="/notizie/roana/">Roana</a>
        </li>
                <li>
          <a href="/notizie/romano-d-ezzelino/">Romano d&#039;Ezzelino</a>
        </li>
                <li>
          <a href="/notizie/rosa/">Ros&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rossano-veneto/">Rossano Veneto</a>
        </li>
                <li>
          <a href="/notizie/rotzo/">Rotzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/riviera-berica/">Riviera Berica</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salcedo/">Salcedo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-dei-berici/">San Germano dei Berici</a>
        </li>
                <li>
          <a href="/notizie/san-nazario/">San Nazario</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mussolino/">San Pietro Mussolino</a>
        </li>
                <li>
          <a href="/notizie/san-vito-di-leguzzano/">San Vito di Leguzzano</a>
        </li>
                <li>
          <a href="/notizie/sandrigo/">Sandrigo</a>
        </li>
                <li>
          <a href="/notizie/santorso/">Santorso</a>
        </li>
                <li>
          <a href="/notizie/sarcedo/">Sarcedo</a>
        </li>
                <li>
          <a href="/notizie/sarego/">Sarego</a>
        </li>
                <li>
          <a href="/notizie/schiavon/">Schiavon</a>
        </li>
                <li>
          <a href="/notizie/schio/">Schio</a>
        </li>
                <li>
          <a href="/notizie/solagna/">Solagna</a>
        </li>
                <li>
          <a href="/notizie/sossano/">Sossano</a>
        </li>
                <li>
          <a href="/notizie/sovizzo/">Sovizzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bortolo/">San Bortolo</a>
        </li>
                <li>
          <a href="/notizie/san-felice-cattane/">San Felice Cattane</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-intrigogna/">San Pietro Intrigogna</a>
        </li>
                <li>
          <a href="/notizie/san-pio-x/">San Pio X</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stanga/">Stanga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tezze-sul-brenta/">Tezze sul Brenta</a>
        </li>
                <li>
          <a href="/notizie/thiene/">Thiene</a>
        </li>
                <li>
          <a href="/notizie/tonezza-del-cimone/">Tonezza del Cimone</a>
        </li>
                <li>
          <a href="/notizie/torrebelvicino/">Torrebelvicino</a>
        </li>
                <li>
          <a href="/notizie/torri-di-quartesolo/">Torri di Quartesolo</a>
        </li>
                <li>
          <a href="/notizie/trissino/">Trissino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdagno/">Valdagno</a>
        </li>
                <li>
          <a href="/notizie/valdastico/">Valdastico</a>
        </li>
                <li>
          <a href="/notizie/valli-del-pasubio/">Valli del Pasubio</a>
        </li>
                <li>
          <a href="/notizie/valstagna/">Valstagna</a>
        </li>
                <li>
          <a href="/notizie/velo-d-astico/">Velo d&#039;Astico</a>
        </li>
                <li>
          <a href="/notizie/villaga/">Villaga</a>
        </li>
                <li>
          <a href="/notizie/villaverla/">Villaverla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zane/">Zan&egrave;</a>
        </li>
                <li>
          <a href="/notizie/zermeghedo/">Zermeghedo</a>
        </li>
                <li>
          <a href="/notizie/zovencedo/">Zovencedo</a>
        </li>
                <li>
          <a href="/notizie/zugliano/">Zugliano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="30969"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Vicenza">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/mostre/" class="link" title="Mostre a Vicenza">Mostre</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Mostra Mercato internazionale di orchidee &quot;Giardino﻿ Jacquard&quot;</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/ex-area-lanerossi-lanificio-conte-giardino-jacquard/">
                    ex area Lanerossi, Lanificio Conte, Giardino Jacquard.                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Schio</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 21/09/2019                    
                                          al 22/09/2019                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#time-icon"></use></svg>
                  Orari Vari                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-vicenzatoday.stgy.ovh/~media/original-hi/47139500212731/69260983_2365897983458220_3709901499409629184_n-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/47139500212731/69260983_2365897983458220_3709901499409629184_n-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/47139500212731/69260983_2365897983458220_3709901499409629184_n-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/manuela-dona/56993172713925/">
          <img class="avatar avatar-lg" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/12406038666676/12552753_1548522168796397_3525104478557888343_n-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/manuela-dona/56993172713925/">
                    Manuela Don&agrave;                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Web Editor Vicenza Today      </span>-->
    </div>

           <time class="datestamp" data-timestamp="py116r">
            18 settembre 2019 14:25          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Mostra+Mercato+internazionale+di+orchidee+%22Giardino%EF%BB%BF+Jacquard%22&url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-mercato-internazionale-di-orchidee-giardino-jacquard.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Mostra%20Mercato%20internazionale%20di%20orchidee%20%22Giardino%EF%BB%BF%20Jacquard%22%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-mercato-internazionale-di-orchidee-giardino-jacquard.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-mercato-internazionale-di-orchidee-giardino-jacquard.html&text=Mostra+Mercato+internazionale+di+orchidee+%22Giardino%EF%BB%BF+Jacquard%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DP0_Lqlrr0bRdzjgWcgHC087NjMcdsv2uudpZP0AMvGvAWH-nq0fXL9rQHyDG3E73KB-V8yH2CxkInOoYhGM5wyCiS3tNCdr5Pl_KjUjjzG5-s0tKXoFJq7x9lSelbvCp7TPOHSTfaCtRoe_PlU5N5Bukq7S5dV5poQ5K9YfJSwscKp0Ph1OvAEtr2Nlfot0X23fcB_AhOtv2Uu59s8NYtiex6dlTyCU_j3NSCFCfNosejDG79jClYNL6QTbyv">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24 = 0;
      window.fSharrreTotalCount_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24 = function( iCount )
      {
        window.iSharrreTotalCount_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24 += iCount;
       
        if ( window.iSharrreTotalCount_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24 > 0 )
        {
          $('#sharrre-social-counter_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24').text( window.iSharrreTotalCount_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24 );
          $('#sharrre-box-social-counter_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24" style="display:none;">
    <span class="number" id="sharrre-social-counter_e1b2f11ca4cfc23c80beb497fee67f04c32a9f24"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Ritorna l&#39;annuale appuntamento con la Mostra Mercato internazionale di orchidee &quot;Giardino﻿ Jacquard&quot; giunta alla 14&deg; edizione.</p>

<p>Il&nbsp;&nbsp;21 e 22 Settembre 2019, in esposizione orchidee rare che potrai anche acquistare dagli espositori internazionali, mercatino,&nbsp;visite giudate e&nbsp;quest&#39;anno in occasione del bicentenario di Alessandro Rossi domenica pomeriggio sar&agrave; animato dalla rievocazione storica de &quot;la Schio del Tessitore&quot;.</p>

<p>Dopo il grande successo di pubblico delle scorse edizionioni, Schio ripropone la manifestazione dedicata alle orchidee, piante fiori e bonsai nella magnifica cornice ottocentesca dell&rsquo; ex area Lanerossi, del Lanificio Conte e del Giardino Jacquard.</p>

<p>L&#39;appuntamento florovivaistico&nbsp; mette in mostra spettacolari orchidee, con specie e ibridi coltivati da appassionati Veneti, con la possibilit&agrave; di assistere a lezioni di coltivazione e di incontrare produttori di fama internazionale che presenteranno in esposizione propri esemplari.</p>

<p>Schio &egrave; legata storicamente, culturalmente ed economicamente al complesso industriale del Lanificio Rossi, al quale vuole rendere omaggio attraverso l&rsquo;allestimento della mostra proprio all&rsquo;interno degli spazi ex industriali, attigui al Giardino Jacquard, del cortile interno della Fabbrica Alta e nell&rsquo;area espositiva del Lanificio Conte. Verr&agrave; inoltre aperta per la prima volta al pubblico la prestigiosa serra che potr&agrave; riacquistare il fascino dei tempi passati, grazie a un&rsquo;esposizione di orchidee.</p>

<p>La mostra di orchidee,&nbsp; diventata punto d&rsquo;incontro importante per orchidologi italiani e stranieri,&nbsp; ospiter&agrave; variet&agrave; rare e pregiate che parteciperanno al concorso &ldquo;Best in show Giardino Jacquard&rdquo;, con i premi attribuiti dalla giuria dell&rsquo;Associazione Italiana di Orchidologia. Il Comune di Schio, organizzatore dell&rsquo;evento, si avvale della collaborazione di varie Associazioni orchidofile,&nbsp; ed &egrave; diventato&nbsp; esso stesso socio Istituzionale ﻿dell&rsquo;A.I.O. (Associazione Italiana di Orchidologia)&nbsp; e per dare valenza al mondo associat﻿ivo.</p>

<p><strong>PROGRAMMA DEGLI INCONTRI DELLA MOSTRA 2019</strong></p>

<p>Sabato ore 15,30: Alberto Grossi</p>

<p>&quot;Encyclia &amp; Co. Storia di vecchi e nuovi generi&quot;</p>

<p>Sabato ore 17,30: Marco Motta &amp; Prof. Franco Bruno</p>

<p>&quot; La nuova classificazione del complesso Phalaenopsis tetraspis&quot;</p>

<p>Sabato 21 settembre ore 10,30:</p>

<p>Giudizio in mostra, a seguire quello al tavolo (presumibilmente ore 12,30). Le piante da sottoporre al giudizio al tavolo dovranno essere registrate entro le ore 11 presso il desk di accoglienza.</p>

<p>BICENTENARIO NASCITA DI ALESSANDRO ROSSI</p>

<p>Questa edizione sar&agrave; improntata alla celebrazione del bicentenario della nascita di Alessandro Rossi, attraverso una rievocazione storica che ricordi la donazione della statua &ldquo;il Tessitore&rdquo; che Alessandro Rossi fece ai suoi operai il 21 settembre 1879; per molti anni, a ricordo di tale evento, si tenne infatti una festa.</p>

<p>La rievocazione intende proporre un evento a forte impatto emozionale, in cui saranno protagonisti della rievocazione gruppi nati dall&#39;opera dell&#39;imprenditore. Vale la pena di segnalare che si tratta di una delle poche ricostruzioni dedicate al &lsquo;900 in Italia.</p>

<p>Sar&agrave; inoltre realizzata una mostra dal titolo &ldquo;Le ferrovie nell&#39;Alto Vicentino tra il 1872 e il 1940&rdquo; che illustrer&agrave; attraverso foto e documenti storici lo sviluppo della rete ferroviaria: fu grazie all&#39;iniziativa di Alessandro Rossi che venne realizzata la ferrovia Vicenza - Schio, che si spingeva fino a Torrebelvicino, e promossa la linea che sarebbe arrivata a Piovene e ad Asiago da un lato e ad Arsiero dall&#39;altro. L&#39;esposizione si terr&agrave; al Lanificio Conte al 14 al 29 settembre 2019</p>

<p>A completare, visite guidate al Giardino Jacquard riaperto nell&#39;aprile scorso dopo il restauro i giochi e mestieri di una volta.</p>

<p>CELEBRAZIONI PER IL BICENTENARIO DELLA NASCITA DI ALESSANDRO ROSSI</p>

<p>​Lanificio Conte_Spazio Espositivo fino al 29 settembre</p>

<p>mostra &ldquo;Le ferrovie nell&#39;Alto Vicentino tra il 1872 e il 1940&rdquo;</p>

<p>a cura dell&#39; Associazione Fermodellisti Alto Vicentino</p>

<p>orari: sab 17-19 e dom 10-12 / 15-19</p>

<p>● Sabato 21 settembre</p>

<p>Lanificio Conte_Spazio Espositivo, ore 9.30-18</p>

<p>&ldquo;Le ferrovie nell&#39;Alto Vicentino tra il 1872 e il 1940&rdquo;</p>

<p>Mostra-scambio di modelli, giocattoli, oggettistica e libri a tema ferroviario</p>

<p>a cura dell&#39;Associazione Fermodellisti Alto Vicentino</p>

<p>● Giardino Jacquard​</p>

<p><strong>Domenica 22 settembre</strong></p>

<p>● Centro Storico: ore 16.00 <strong>Rievocazione Storica, giochi, letture e mestieri di una volta</strong></p>

<p>● Piazza A. Conte ore 17.00 &ndash; 19.00 &ldquo;A Spasso con A. Rossi.<strong> Passeggiata storico-letteraria nella Schio tra &#39;700 e &#39;800&rdquo;</strong></p>

<p>PROGRAMMA DEGLI INCONTRI</p>

<p>- Sabato 17,30 Prof. Franco Bruno Ordinario di botanica c/o Universit&agrave; La Sapienza di Roma</p>

<p>&quot; Impariamo a coltivare le nostre orchidee conoscendo la loro struttura e come svolgono le loro funzioni&quot;. Istruzioni per l&#39;uso sia per principianti che per professionisti.</p>

<p>- Domenica 11,00 Franca Burini (collezionista) &quot;Fuukiran Le Orchidee dei Samurai&quot;. Conferenza in esclusiva italiana ed europea. Ci sar&agrave; in mostra anche una esposizione di queste piante di cui in Giappone esiste una cultura particolare.</p>

<p>- Domenica ore 14,00 Valerio Guidolin Diflora plant, Azienda di biotecnologia &quot;Il curioso mondo delle piante carnivore &quot; La scienza dietro i meccanismi di cattura e digestione delle prede.</p>

<p>​- Domenica ore 15,30 Marco Tonnarelli (collezionista) &quot;Come coltivo i miei dendrobium&quot;. Marco coltiva da oltre vent&#39;anni Dendrobium, un genere molto diversificato di piante e per questo diverse come coltivazione, ne possiede pi&ugrave; di 800 specie).</p>

<p></p>

<p>Ingresso gratuito</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_740ca41fd8933eaa3d25686f914cf78c3ad59c62"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Mostra+Mercato+internazionale+di+orchidee+%22Giardino%EF%BB%BF+Jacquard%22&url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-mercato-internazionale-di-orchidee-giardino-jacquard.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Mostra%20Mercato%20internazionale%20di%20orchidee%20%22Giardino%EF%BB%BF%20Jacquard%22%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-mercato-internazionale-di-orchidee-giardino-jacquard.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fmostra-mercato-internazionale-di-orchidee-giardino-jacquard.html&text=Mostra+Mercato+internazionale+di+orchidee+%22Giardino%EF%BB%BF+Jacquard%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fsNHFL-CPy4Ev4EblW4b7fmpHDbwyPVaM94O0Jcq-RhkRCbTJJB-ykicMpx3a4GodDbfNU8kNgvny6GJEKhEMHXa4YOTrUwdikNp8IY43xZimaZJkiwnyIKMgo4g_4P-sZLaKfMcQgHRXAjY2rKOKYvJvAYqGHyPX-28CIv3lTI8G_uXYrkyQ607sWLfCTC7tusgCyqAnKzokjRRlAmORcpriunhpDiNb6j5dxy">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_740ca41fd8933eaa3d25686f914cf78c3ad59c62 = 0;
       window.fSharrreTotalCount_740ca41fd8933eaa3d25686f914cf78c3ad59c62 = function( iCount )
       {
         window.iSharrreTotalCount_740ca41fd8933eaa3d25686f914cf78c3ad59c62 += iCount;
       
        if ( window.iSharrreTotalCount_740ca41fd8933eaa3d25686f914cf78c3ad59c62 > 0 )
        {
           $('#sharrre-social-counter_740ca41fd8933eaa3d25686f914cf78c3ad59c62').text( window.iSharrreTotalCount_740ca41fd8933eaa3d25686f914cf78c3ad59c62 );
           $('#sharrre-box-social-counter_740ca41fd8933eaa3d25686f914cf78c3ad59c62').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_740ca41fd8933eaa3d25686f914cf78c3ad59c62').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_740ca41fd8933eaa3d25686f914cf78c3ad59c62').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31026"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31053"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31107"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31080"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,375920,{"title":"Mostra Mercato internazionale di orchidee \"Giardino\ufeff Jacquard\"","abstract":"","link":"http:\/\/www.vicenzatoday.it\/eventi\/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html","uri":"mostra-mercato-internazionale-di-orchidee-giardino-jacquard"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/mostra-mercato-internazionale-di-orchidee-giardino-jacquard/375920" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=xG3fXg5L1lI7jy1c6o9njz9jB1eBkarxIlNcF1A8kxY5m518BezMrLQO3wmqTQMNHMdhFV75SRfaLKNRr339leKZJVZAopzjdG_x88qA2M-QE0-eW89kaIZcQv43QB2HVKHUON6J-tInEl9Fm5vVxEK-NruSthg4XKdT3Ze2mAveSZMjn92y6OULAzK1JL_9qrEm8BUInLJf3DUGKPYynbbYpuAvrpqA5nM_lQdU48BcRbPYP5Wtbg96w_nqgTk1Dd-23JZWLbFV5S4tms4GOMy19Y2N4peyYZg&__frame~DK-TY3=DydhHHjkNPBjtADgvdNgRrzttZpXHc" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/mostra-mercato-internazionale-di-orchidee-giardino-jacquard/375920" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Mostre, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/le-maestose-statue-di-dali-a-vicenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/69724597512170/d1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/69724597512170/d1-2.jpg" alt="Le maestose statue di Dali a Vicenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/le-maestose-statue-di-dali-a-vicenza.html" class="link">
          Le maestose statue di Dali a Vicenza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 settembre 2019 al 26 gennaio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-map-marker"></use></svg>Location Varie</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/albrecht-durer-la-collezione-remondini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/9595472690711/56431073_2124766347648903_6320964813325336576_n-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/9595472690711/56431073_2124766347648903_6320964813325336576_n-3.jpg" alt="Albrecht D&amp;uuml;rer. La collezione Remondini"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/albrecht-durer-la-collezione-remondini.html" class="link">
          Albrecht D&uuml;rer. La collezione Remondini        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 aprile al 30 settembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-map-marker"></use></svg>Museo Civico - Palazzo Sturm</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/la-mostra-bron-fonte-al-museo-del-gioiello.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/29113074974062/55771721_1519032268228861_9131639429562105856_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/29113074974062/55771721_1519032268228861_9131639429562105856_n-2.jpg" alt="La mostra BRON gioielli scultura al Museo del Gioiello"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/la-mostra-bron-fonte-al-museo-del-gioiello.html" class="link">
          La mostra BRON gioielli scultura al Museo del Gioiello        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 aprile al 22 settembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-map-marker"></use></svg>Museo del Gioiello</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/le-maestose-statue-di-dali-a-vicenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/69724597512170/d1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/69724597512170/d1-2.jpg" alt="Le maestose statue di Dali a Vicenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/le-maestose-statue-di-dali-a-vicenza.html" class="link">
          Le maestose statue di Dali a Vicenza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 settembre 2019 al 26 gennaio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-map-marker"></use></svg>Location Varie</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/estate-a-vicenza-musica-teatro-itinerari-spettacoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/52086934280705/11125277_10202731237400523_1689302062107579602_n-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/52086934280705/11125277_10202731237400523_1689302062107579602_n-3.jpg" alt="&amp;#039;Estate a Vicenza&amp;quot;: musica, teatro, itinerari, spettacoli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/estate-a-vicenza-musica-teatro-itinerari-spettacoli.html" class="link">
          &#039;Estate a Vicenza&quot;: musica, teatro, itinerari, spettacoli        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 27 giugno al 29 settembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-map-marker"></use></svg>Location Varie</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/sagre/sagra-dell-arna-festa-del-rosario-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/21377696299282/sagra-arna-torri-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/21377696299282/sagra-arna-torri-2.jpg" alt="Sagra dell&amp;#039;Arna-Festa del Rosario 2018"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/sagre/sagra-dell-arna-festa-del-rosario-2018.html" class="link">
          Sagra dell&#039;Arna-Festa del Rosario 2018        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 al  9 ottobre 2019
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/il-bar-sulla-terrazza-della-basilica-palladiana-il-panorama-piu-bello-che-c-e.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/8855936222210/67520363_3135139573170455_6368447987475021824_n-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/8855936222210/67520363_3135139573170455_6368447987475021824_n-3.jpg" alt="Il bar sulla terrazza della Basilica palladiana: il panorama pi&amp;ugrave; bello che c&amp;#039;&amp;egrave;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Cibo e Vino&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/il-bar-sulla-terrazza-della-basilica-palladiana-il-panorama-piu-bello-che-c-e.html" class="link">
          Il bar sulla terrazza della Basilica palladiana: il panorama pi&ugrave; bello che c&#039;&egrave;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 agosto al 30 settembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#icon-map-marker"></use></svg>Basilica Palladiana</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31122"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31152"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65858"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>vicenzatoday-web</title>
    <path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path>
    <path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Vicenza"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VicenzaToday/212021655498004" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/vicenza_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/vicenzatoday/id1204185270?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VicenzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.vicenzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VicenzaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VicenzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - VicenzaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="57515"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62654"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<script>
!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex){(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g=";return}(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g="+encodeURIComponent(BLACKSTONE.USER.sex<0?"-1":"1")}if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user||!DMP._[""].user.g)return;if(BLACKSTONE.USER.sex<0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200039&campaignid=105308&zoneid=89495";
if(DMP._[""].user.g>=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200039__zoneid=89495__oadest="}else if(BLACKSTONE.USER.sex>0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200042&campaignid=105308&zoneid=89495";if(DMP._[""].user.g<=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200042__zoneid=89495__oadest="}}();
</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VicenzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-vicenzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004">http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/eventi/mostra-mercato-internazionale-di-orchidee-giardino-jacquard.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DuPi7yjyNmXsXDloMpVLh2lvA4VjzysGWDrVi_XePqgR3uTXEloIeW9YfoSsKpETUi-642Nah1ZrfzDY7qbxc17PteU-XfHKT-d0wyx4t_LG-EGvSQVK-GIBztadJH2ouOzIpS4gm6Z-c3tl3vxORhkBRWws_kGsKnpXt04EnQflPQw0le8sjDyRzwNSQ6Ok-LvlAHZmRaxGzb_lqZ_ZWzVqfKxw0B_T78vvo9HmfJSkiORZa7sphfo7yRPxScQu_PmdjgVrjGMpffP9A7N4gWQgOO&__frame~DK-TY3=Nb5bvVDdBhrNt5G_gKNKS7GQNf2xJ3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "schio", "Schio" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,115,0X68,9.7e+1,0162,0145,0144,057,1.0e+2,1.11E+2,0x2f,1.26e+2,4.7E+1,99,111,1.17E+2,0156,116,057,0x3f,0110,0117,0X54)+_(0X43,0x69,0121,6.5E+1,0X6e,1.08e+2,7.8E+1,1.07E+2,86,0120,1.06e+2,4.8e+1,8.7E+1,0170,118,99,0X76,055,84,88,111,0124,0126,0104,81,101,72,53,0151,0x6F,7.2e+1,0152,7.8e+1,5.5e+1,7.6e+1,0x75,0153,1.16E+2,0105,105,060,0x4E,5.0e+1,0141,8.6e+1)+_(0x37,1.11e+2,55,1.08e+2,0X54,0x35,0x55,0x6d,0156,0143,0127,0X5a,0112,0147,0X4F,0153,0143,0115,106,7.3e+1,1.17e+2,6.7e+1,1.05E+2,0166,0165,82,0X78,064,0126,84,6.7E+1,1.18e+2,50,0154,0105,8.5E+1,0115,120,0141,0X4E,066,0x31,0103,0156,118,1.02E+2,0x61,0154,0X4d,0127,8.0E+1,063,50,6.5e+1,0X31,0123,5.1E+1,8.4E+1,8.9E+1,122,49,0116)+_(0153,0x50,0x45,1.06E+2,0127,0111,99,0x45,0x4C,1.0e+2,0103,48,6.5E+1,0164,0117,69,1.02e+2,0161,120)+_(0154,0103,1.07E+2,118,0X44,0167,0150,118,98,0X44,5.5E+1,8.9e+1,066,0160,0x47,117,0X46,0122,0X4E,0142,0125,0X2D,101,0X62)+_(1.01e+2,0115))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#x68;&#x61;&#114;&#101;&#100;&#47;&#x64;&#x6f;&#x2f;&#x7E;&#x2F;&#99;&#111;&#117;&#110;&#x74;&#47;&#x3f;&#106;&#x46;&#45;&#x33;&#100;&#106;&#x5f;&#x30;&#x68;&#57;&#67;&#55;&#116;&#x4b;&#116;&#111;&#x47;&#120;&#112;&#x61;&#x45;&#68;&#x57;&#105;&#72;&#x75;&#x78;&#x31;&#x37;&#103;&#105;&#x74;&#54;&#79;&#x52;&#97;&#x5F;&#56;&#x52;&#45;&#x62;&#108;&#70;&#x38;&#49;&#x73;&#x54;&#48;&#x5A;&#x79;&#83;&#x33;&#x4c;&#x41;&#77;&#x46;&#x62;&#84;&#99;&#117;&#x41;&#98;&#x70;&#81;&#x30;&#x6D;&#x6D;&#68;&#x69;&#73;&#x6C;&#x35;&#103;&#116;&#x61;&#x41;&#x71;&#x6e;&#x75;&#x52;&#x42;&#x30;&#117;&#x31;&#87;&#x43;&#103;&#118;&#112;&#79;&#67;&#74;&#78;&#x78;&#54;&#97;&#76;&#x41;&#x5F;&#x6e;&#48;&#121;&#x75;&#119;&#110;&#103;&#76;&#67;&#x65;&#85;&#x44;&#x33;&#x4A;&#65;&#x57;&#71;&#x53;&#x46;&#84;&#x44;&#x34;&#x4e;&#x6a;&#53;&#x71;&#99;&#95;&#106;&#87;&#x68;&#103;&#x53;&#57;&#89;&#x30;&#80;&#x62;&#x5f;&#x45;&#x47;&#x4B;&#109;&#114;&#52;&#99;&#x7a;&#x36;&#x53;&#122;&#80;&#x2d;&#x33;&#72;&#54;&#x34;&#x4d;&#110;&#55;&#x4F;&#65;&#x30;&#49;&#105;&#77;&#x6A;&#116;&#x46;&#x2d;&#x50;&#x72;&#78;&#x62;&#x35;&#x55;&#103;&#57;&#x68;&#x74;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-18", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "VicenzaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Schio","province":"Vicenza\/Schio","zone":"","person":"","location":"ex area Lanerossi, Lanificio Conte, Giardino Jacquard."};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>