<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>18^ Concerto Augurale: &quot;Coro Gioventù In Cantata&quot; a Marostica Eventi a Vicenza</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="18^ Concerto Augurale: &quot;Coro Gioventù In Cantata&quot; a Marostica Eventi a Vicenza"><meta name="description" content=". Tutti gli eventi di Vicenza e Provincia"><meta name="keywords" content="concerti, concerto, musica, coro, cori, orchestre, gioventù in cantata, marostica, istituto comprensivo dalla laste, orchestrAprogetto, fraglia dei musici, natale, epifania, melodie, brani, opera, befana, canti, , eventi, Vicenza"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//vicenzatoday.it/"><link rel="preconnect" href="//vicenzatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-vicenzatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0X68,116,0X74,0160,5.8E+1,4.7E+1,47,063,0X2E,9.9E+1,0151,0164,0171,0156,1.01e+2,0x77,1.15e+2,4.6e+1,115,0164,1.03E+2,121)+_(056,105,116,0x2f,126,0163,0x68,9.7E+1,1.14e+2,101,0144,47,115,0X63,0x72,0151,0160,1.16E+2,1.15e+2,057,9.8e+1,108,97,0X63,1.07e+2,0163,116,0x6F,0156)+_(0145,0x2F,1.0e+2,0154,0x2e,1.06e+2,0x73))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0X68,116,1.16e+2,0160,072,057,0X2f,51,4.6E+1,0X63,0151,0164,0x79,0X6e,101,0x77,0X73,056,1.15e+2,0X74,103)+_(1.21e+2,4.6E+1,0151,116,057,126,0x73,0150,0141,1.14e+2,0145,100,0X2f,1.15e+2,99,0X72,0X69,0X70,0X74,0163)+_(4.7E+1,9.8E+1,1.08E+2,97,9.9E+1,107,0X73,116,1.11e+2,0X6E,1.01E+2,0x2f,0141,0X73,0X79,0x6e,0X63)+_(1.04e+2,1.16E+2,0155,0154,0X2e,1.06e+2,1.15E+2))})(String));/*]]>*/</script><link rel="canonical" href="http://www.vicenzatoday.it/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html"><link rel="icon" href="http://2.citynews-vicenzatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.vicenzatoday.it/rss/channels/eventi/concerti/"><meta property="og:title" content="18^ Concerto Augurale: &quot;Coro Giovent&ugrave; In Cantata&quot; a Marostica"><meta property="og:description" content="18^ Concerto Augurale: &quot;Coro Giovent&ugrave; In Cantata&quot; a Marostica"><meta property="og:image" content="http://www.vicenzatoday.it/~media/horizontal-hi/4002984615810/gioventu-in-cantata-concerto-doc-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.vicenzatoday.it/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html"><meta property="og:site_name" content="VicenzaToday"><meta property="fb:app_id" content="199207250116509"><meta property="fb:pages" content="212021655498004"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VicenzaToday","alternateName":"VicenzaToday Tutte le notizie di Vicenza","url":"http:\/\/www.vicenzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VicenzaToday","url":"http:\/\/www.vicenzatoday.it\/","logo":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004","http:\/\/twitter.com\/vicenza_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393486442426","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"18^ Concerto Augurale: \"Coro Giovent\u00f9 In Cantata\" a Marostica","startDate":"08\/01\/2017","url":"http:\/\/www.vicenzatoday.it\/eventi\/concerti\/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html","location":{"@type":"Place","sameAs":"http:\/\/www.vicenzatoday.it\/eventi\/location\/istituto-comprensivo-natale-dalle-laste-di-marostica\/","name":"Istituto Comprensivo Natale Dalle Laste di Marostica","address":"Via Dalle Laste, 4, Marostica, "},"description":"In occasione di \"Natale Con Noi\", domenica 8 gennaio 2017 alle 17.30 si terr\u00e0 il 18^ Concerto Augurale\" del Coro Giovent\u00f9 In..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1362449659&&1+~(1<<3.1e1)*2,051057|44497||1246556761,(1<<7<<1)-1||419866600,1312333108&&.15e2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1181318645&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(s=[\u006c\u006Fca\u0074\u0069\u006Fn,\u006e\u0061\u0076\u0069\u0067\u0061tor,\u0064o\u0063ume\u006Et])&&\u0065val,\u0070arseIn\u0074,(s=[s[0].\u0068\u006f\u0073\u0074na\u006de,[],s[0].\u0070\u0061t\u0068\u006e\u0061\u006D\u0065,s[0].\u0073e\u0061\u0072c\u0068.\u0073\u0075\u0062s\u0074r\u0069ng(1),s[1].\u0075\u0073erA\u0067en\u0074,s[2].\u0063\u006fo\u006bie])&&\u0069\u0073\u004ea\u004E,\u0075\u006e\u0065\u0073c\u0061\u0070e(/code%55RIC%6fmponent/i.\u0073ou\u0072\u0063e),\u0053t\u0072ing.\u0066\u0072\u006F\u006D\u0043\u0068arCode(040|5),(0>>.5e1).\u0074o\u0053\u0074\u0072ing(),(5).\u0074o\u0053tr\u0069ng().\u0073\u0075b\u0073trin\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(U=c[13],D))for((I)in(D[A]))U=U+(!c[9](I)?c[13]:I)+(D[A][I]?D[A][I].\u0073\u006furce:c[13]);if(!!((C=U.\u006ceng\u0074h)%2))return(s[1]);for(D=[],A=c[6];(I=A)<C;S=c[010](U[++A]+U[A+++~0],c[3]*2+6)-02020,I&&(D[D.\u006c\u0065\u006e\u0067\u0074h]=c[2]&(M^S)),M=I?((c[2]-c[3])&(S<<4))|(S>>4):S);return(D)};for((y)in(u=c[010](/1gh98B5j/mi.\u0073\u006f\u0075r\u0063e,(n=c[7])&&.21e2),n=n(/en/mg.\u0073o\u0075rc\u0065+c[012]),a=[s[3],[[/5uYUmwPt4V/gm],{Etex:/9v8WlvSyjw6xzU/m},{Gv1Y0T:/dWxXtW/img}],s[0],s[2]])){for((l)in(y=a[y].\u0063ha\u0072A\u0074?(function(){for(i=n(a[y]),p=c[6],y=[];i.\u006cen\u0067\u0074\u0068>p;y[y.\u006Ce\u006E\u0067t\u0068]=(s[1]=i.\u0063\u0068\u0061\u0072C\u006F\u0064\u0065\u0041\u0074(p++))==c[3]*2+c[4]?c[8](i.\u0073\u0075\u0062\u0073t\u0072\u0069\u006eg(p++,p+++1),1+c[3]):s[1]);return(y)})():m(a[y]))){u=(u+y[l])&c[3>>9],u=((u<<4)&(c[0]-c[3]))|((u>>034)&c[3]);}u=~u&c[c[6]],u+=(u<c[6]*c[6]?c[3*c[6]]+1:~-1)}for((y)in(a=m([[/8ULyHXZwQVIZWv6tiXVw2WDx9yDTptrV1WWyMyGt8xav8tnU1W4ZiUayGW/img],[/5U5W6uBUtX9xtvPtBU7tWWgYDuKuLudtrT7TrUdyhtYXETxxhubTgXNY/gm],{WzBxmWeWExQxBymU1v9YdY0v4X9XCyGwctTxBZ3xevku:/RyMynV3UsV8XetNvqxbtHxbUbuPzguVyLW2zMXMYTwCV2W1Z8wkUwu7XQwxx/i},[/3Y7xdwotFYpYtzFZcz2zdY0U8utTDYNU/m],[/9wrYvxMuQX5zOtky4ZZTpVyyzwwWjwjVGyRTRYXsxyEXkTLxNx1zvWXtLW4vrw5V/mg],[/9Y1W5z4zeZqy6uTxQTIuzY7V9XfV9V2V2TQy0VKYzTfVSz/ig],[/5W0WSuFt3wxTlXTXwW2yIw0T9yDuCwzYZw7zlTATuyNZAzKVPT8UOykUGY6xFu/m],[/XSkuGt6T2ufvNUpuxW4WJxzYEw9X5v4wlWcY7tpWWxVxrWmwdWeV/i]]))){l=a[y],a[y]^=y%(c[5]+1)?(c[2]&u)^(c[2]&(u>>9>>c[4])):(c[2]&(u>>c[3]>>>2>>c[4]))^(c[2]&(u>>(c[4]+1))),p=(1<<(i=1+u%(c[3]*2)))+~0,u=((u>>(0x20-i))&p)|(~p&(u<<i)),u=y%(1+c[5])?((u&c[1])|((((u>>23>>c[5])&c[2])^(~l&c[2]))<<030)|(((c[2]&(u>>(c[3]-~0)))^(~l&c[2]))<<(c[3]-~0))):(((c[2]&u)^l)|((c[c[6]]-c[1])&u)|((((u>>(1+c[4]))&c[2])^(~l&c[2]))<<(c[4]+1))),u=c[c[6]]&~u,u+=(u<c[3]*c[6]?c[0]+1:0)}if(a=(y=c[6]*c[5],l=c[015],u-c[8]((n=c[7],/5MDDhag/i.\u0073\u006Fu\u0072ce),0.3E2)?m(d):a)){for(;a.\u006c\u0065ngth>y;l+=c[11]+(c[12]+a[++y+~0].\u0074o\u0053tr\u0069ng(1+c[3])).\u0073lice(-2));return(n(n(/de/gi.\u0073o\u0075rce+c[012])(l)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"vicenzatoday","type":"item","channel":",concerti,eventi,","zone":"","address":"via-dalle-laste-4"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"vicenzatoday","category":",concerti,eventi,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!window.al)
return;if(window.performance)
window.ga&&ga('send','timing','Advertisements','Request',Math.round(performance.now()));{var bReferrerMatch=document.referrer?true:false;var aZoneIDs=[893,1409,1351,2208,2374,2373,2525,2623,2807,3159];var aReferrerZoneIDs=[2071];var oAC=window.AdvContext;var aParameters=['zones='+encodeURIComponent((bReferrerMatch?aZoneIDs.concat(aReferrerZoneIDs):aZoneIDs).join('|')),'charset='+encodeURIComponent(document.characterSet||document.charset||''),'loc='+encodeURIComponent(location.href||''),'bs_adult='+encodeURIComponent(oAC&&oAC.adult?oAC.adult:''),'bs_brand='+encodeURIComponent(oAC&&oAC.brand?oAC.brand:''),'bs_type='+encodeURIComponent(oAC&&oAC.type?oAC.type:''),'bs_channel='+encodeURIComponent(oAC&&oAC.channel?oAC.channel:''),'bs_zone='+encodeURIComponent(oAC&&oAC.zone?oAC.zone:''),'bs_address='+encodeURIComponent(oAC&&oAC.address?oAC.address:'')];if(document.referrer)
aParameters.push('referer='+encodeURIComponent(document.referrer));var sUrl='//'+location.hostname.split('.').slice(-2).join('.')+'/~vda/__/u.php/?_=_&'+aParameters.join('\x26');}
window.al&&al(sUrl,function()
{if(window.performance)
window.ga&&ga('send','timing','Advertisements','Response',Math.round(performance.now()));if(!window.OA_output)
return;var fFillAd=function()
{var bReferrerMatch=document.referrer?true:false;var aZones=[];var aZoneIDs=[];var aNodes=document.querySelectorAll('script[type="text/revive-ad"]');for(var i=0;i<aNodes.length;++i)
{var oNode=aNodes[i];var iZone=oNode.getAttribute('data-revive-ad')||0;iZone=(''+iZone).replace(/^\s+|\s+$/gm,'')||0;iZone=parseInt(iZone,10)||0;if(!iZone)
continue;if(oNode.hasAttribute('data-revive-ad-skip'))
continue;var bReferrer=oNode.hasAttribute('data-revive-ad-referrer')?true:false;if(bReferrer&&!bReferrerMatch)
continue;var iPriority=oNode.getAttribute('data-revive-ad-priority')||0;iPriority=(''+iPriority).replace(/^\s+|\s+$/gm,'')||0;iPriority=parseInt(iPriority,10)||0;aZones.push({oNode:oNode,iZone:iZone,bReferrer:bReferrer,iPriority:iPriority});aZoneIDs.push(iZone);}
if(!aZones.length)
return;aZones.sort(function(oZoneA,oZoneB)
{return oZoneA.iPriority-oZoneB.iPriority;});for(var i=0;i<aZones.length;++i)
{var oZone=aZones[i];if(!(oZone.iZone in OA_output))
{oZone.oNode.setAttribute('data-revive-ad-missing','');continue;}
while(oZone.oNode.firstChild)
oZone.oNode.removeChild(oZone.oNode.firstChild);try
{oZone.oNode.appendChild(document.createTextNode(''+OA_output[oZone.iZone]));}
catch(_)
{oZone.oNode.innerText=oZone.oNode.textContent=oZone.oNode.text=''+OA_output[oZone.iZone];}
oZone.oNode.setAttribute('type','text/async-html');oZone.oNode.setAttribute('data-async-html','');}
window.asyncHTML&&asyncHTML.setup();if(window.performance)
window.ga&&ga('send','timing','Advertisements','Render',Math.round(performance.now()));};var bPageReady=false;var fPageReady=function()
{if(bPageReady)
return false;bPageReady=true;fFillAd();return true;};window.ReviveAD_SPC=fPageReady;if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);else
{var bOnDomReady=false;var fOnDomReady=function()
{if(bOnDomReady)
return;bOnDomReady=true;if(document.removeEventListener)
document.removeEventListener('DOMContentLoaded',fOnDomReady,false);if(window.removeEventListener)
window.removeEventListener('load',fOnDomReady,false);else if(window.detachEvent)
window.detachEvent('onload',fOnDomReady);fPageReady();};if(document.addEventListener)
document.addEventListener('DOMContentLoaded',fOnDomReady,false);else if(document.attachEvent)
{document.attachEvent('onreadystatechange',function()
{if(document.readyState!='complete'&&document.readyState!='loaded')
return;document.detachEvent('onreadystatechange',arguments.callee);fOnDomReady();});if(document.documentElement&&document.documentElement.doScroll&&window==window.top)
{(function()
{if(bOnDomReady)
return;try
{document.documentElement.doScroll('left');}
catch(_)
{setTimeout(arguments.callee,100);return;}
fOnDomReady();})();}}
if(window.addEventListener)
window.addEventListener('load',fOnDomReady,false);else if(window.attachEvent)
window.attachEvent('onload',fOnDomReady);else
{var fOnLoad=window.onload||null;window.onload=function()
{window.onload=null;fOnLoad&&fOnLoad.apply(window,arguments);fOnDomReady();};}
if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);}});})();/*]]>*/</script></head><body class="has-flex device-desktop theme-red channel-eventi channel-concerti"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2071" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a024c511&amp;cb=2127606620' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2071&amp;cb=2127606620&amp;n=a024c511' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1351"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4b64daa&amp;cb=587032113' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1351&amp;cb=587032113&amp;n=a4b64daa' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/eventi/concerti/" class="link" title="Concerti">Concerti</a></h1><a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-user"></use></svg></a> <a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></div><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Vicenza">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-a">A</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-b">B</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-c">C</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-d">D</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-e">E</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-f">F</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-g">G</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-l">L</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-m">M</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-n">N</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-o">O</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-p">P</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-r">R</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-s">S</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-v">V</a></li><li class="alph-item"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/agugliaro/">Agugliaro</a></li><li><a href="/notizie/albettone/">Albettone</a></li><li><a href="/notizie/alonte/">Alonte</a></li><li><a href="/notizie/altavilla-vicentina/">Altavilla Vicentina</a></li><li><a href="/notizie/altissimo/">Altissimo</a></li><li><a href="/notizie/arcugnano/">Arcugnano</a></li><li><a href="/notizie/arsiero/">Arsiero</a></li><li><a href="/notizie/arzignano/">Arzignano</a></li><li><a href="/notizie/asiago/">Asiago</a></li><li><a href="/notizie/asigliano-veneto/">Asigliano Veneto</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/anconetta/">Anconetta</a></li><li><a href="/notizie/areoporti/">Areoporti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/barbarano-vicentino/">Barbarano Vicentino</a></li><li><a href="/notizie/bassano-del-grappa/">Bassano del Grappa</a></li><li><a href="/notizie/bolzano-vicentino/">Bolzano Vicentino</a></li><li><a href="/notizie/breganze/">Breganze</a></li><li><a href="/notizie/brendola/">Brendola</a></li><li><a href="/notizie/bressanvido/">Bressanvido</a></li><li><a href="/notizie/brogliano/">Brogliano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bertesina/">Bertesina</a></li><li><a href="/notizie/bertesinella/">Bertesinella</a></li><li><a href="/notizie/borgo-berga/">Borgo Berga</a></li><li><a href="/notizie/borgo-casale/">Borgo Casale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/ca-balbi/">C&agrave; Balbi</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caldogno/">Caldogno</a></li><li><a href="/notizie/caltrano/">Caltrano</a></li><li><a href="/notizie/calvene/">Calvene</a></li><li><a href="/notizie/camisano-vicentino/">Camisano Vicentino</a></li><li><a href="/notizie/campiglia-dei-berici/">Campiglia dei Berici</a></li><li><a href="/notizie/campolongo-sul-brenta/">Campolongo sul Brenta</a></li><li><a href="/notizie/carre/">Carr&egrave;</a></li><li><a href="/notizie/cartigliano/">Cartigliano</a></li><li><a href="/notizie/cassola/">Cassola</a></li><li><a href="/notizie/castegnero/">Castegnero</a></li><li><a href="/notizie/castelgomberto/">Castelgomberto</a></li><li><a href="/notizie/chiampo/">Chiampo</a></li><li><a href="/notizie/chiuppano/">Chiuppano</a></li><li><a href="/notizie/cismon-del-grappa/">Cismon del Grappa</a></li><li><a href="/notizie/cogollo-del-cengio/">Cogollo del Cengio</a></li><li><a href="/notizie/conco/">Conco</a></li><li><a href="/notizie/cornedo-vicentino/">Cornedo Vicentino</a></li><li><a href="/notizie/costabissara/">Costabissara</a></li><li><a href="/notizie/creazzo/">Creazzo</a></li><li><a href="/notizie/crespadoro/">Crespadoro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/dueville/">Dueville</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/enego/">Enego</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fara-vicentino/">Fara Vicentino</a></li><li><a href="/notizie/foza/">Foza</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ferrovieri/">Ferrovieri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallio/">Gallio</a></li><li><a href="/notizie/gambellara/">Gambellara</a></li><li><a href="/notizie/gambugliano/">Gambugliano</a></li><li><a href="/notizie/grancona/">Grancona</a></li><li><a href="/notizie/grisignano-di-zocco/">Grisignano di Zocco</a></li><li><a href="/notizie/grumolo-delle-abbadesse/">Grumolo delle Abbadesse</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/gogna/">Gogna</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/isola-vicentina/">Isola Vicentina</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/laghetto/">Laghetto</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/laghi/">Laghi</a></li><li><a href="/notizie/lastebasse/">Lastebasse</a></li><li><a href="/notizie/longare/">Longare</a></li><li><a href="/notizie/lonigo/">Lonigo</a></li><li><a href="/notizie/lugo-di-vicenza/">Lugo di Vicenza</a></li><li><a href="/notizie/lusiana/">Lusiana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/maddalene/">Maddalene</a></li><li><a href="/notizie/monte-berico/">Monte Berico</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/malo/">Malo</a></li><li><a href="/notizie/marano-vicentino/">Marano Vicentino</a></li><li><a href="/notizie/marostica/">Marostica</a></li><li><a href="/notizie/mason-vicentino/">Mason Vicentino</a></li><li><a href="/notizie/molvena/">Molvena</a></li><li><a href="/notizie/monte-di-malo/">Monte di Malo</a></li><li><a href="/notizie/montebello-vicentino/">Montebello Vicentino</a></li><li><a href="/notizie/montecchio-maggiore/">Montecchio Maggiore</a></li><li><a href="/notizie/montecchio-precalcino/">Montecchio Precalcino</a></li><li><a href="/notizie/montegalda/">Montegalda</a></li><li><a href="/notizie/montegaldella/">Montegaldella</a></li><li><a href="/notizie/monteviale/">Monteviale</a></li><li><a href="/notizie/monticello-conte-otto/">Monticello Conte Otto</a></li><li><a href="/notizie/montorso-vicentino/">Montorso Vicentino</a></li><li><a href="/notizie/mossano/">Mossano</a></li><li><a href="/notizie/mussolente/">Mussolente</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nanto/">Nanto</a></li><li><a href="/notizie/nogarole-vicentino/">Nogarole Vicentino</a></li><li><a href="/notizie/nove/">Nove</a></li><li><a href="/notizie/noventa-vicentina/">Noventa Vicentina</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/orgiano/">Orgiano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ospedaletto/">Ospedaletto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/pedemonte/">Pedemonte</a></li><li><a href="/notizie/pianezze/">Pianezze</a></li><li><a href="/notizie/piovene-rocchette/">Piovene Rocchette</a></li><li><a href="/notizie/pojana-maggiore/">Pojana Maggiore</a></li><li><a href="/notizie/posina/">Posina</a></li><li><a href="/notizie/pove-del-grappa/">Pove del Grappa</a></li><li><a href="/notizie/pozzoleone/">Pozzoleone</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/polegge/">Polegge</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/quinto-vicentino/">Quinto Vicentino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/recoaro-terme/">Recoaro Terme</a></li><li><a href="/notizie/roana/">Roana</a></li><li><a href="/notizie/romano-d-ezzelino/">Romano d&#039;Ezzelino</a></li><li><a href="/notizie/rosa/">Ros&agrave;</a></li><li><a href="/notizie/rossano-veneto/">Rossano Veneto</a></li><li><a href="/notizie/rotzo/">Rotzo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/riviera-berica/">Riviera Berica</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/salcedo/">Salcedo</a></li><li><a href="/notizie/san-germano-dei-berici/">San Germano dei Berici</a></li><li><a href="/notizie/san-nazario/">San Nazario</a></li><li><a href="/notizie/san-pietro-mussolino/">San Pietro Mussolino</a></li><li><a href="/notizie/san-vito-di-leguzzano/">San Vito di Leguzzano</a></li><li><a href="/notizie/sandrigo/">Sandrigo</a></li><li><a href="/notizie/santorso/">Santorso</a></li><li><a href="/notizie/sarcedo/">Sarcedo</a></li><li><a href="/notizie/sarego/">Sarego</a></li><li><a href="/notizie/schiavon/">Schiavon</a></li><li><a href="/notizie/schio/">Schio</a></li><li><a href="/notizie/solagna/">Solagna</a></li><li><a href="/notizie/sossano/">Sossano</a></li><li><a href="/notizie/sovizzo/">Sovizzo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-bortolo/">San Bortolo</a></li><li><a href="/notizie/san-felice-cattane/">San Felice Cattane</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/san-pietro-intrigogna/">San Pietro Intrigogna</a></li><li><a href="/notizie/san-pio-x/">San Pio X</a></li><li><a href="/notizie/stadio/">Stadio</a></li><li><a href="/notizie/stanga/">Stanga</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tezze-sul-brenta/">Tezze sul Brenta</a></li><li><a href="/notizie/thiene/">Thiene</a></li><li><a href="/notizie/tonezza-del-cimone/">Tonezza del Cimone</a></li><li><a href="/notizie/torrebelvicino/">Torrebelvicino</a></li><li><a href="/notizie/torri-di-quartesolo/">Torri di Quartesolo</a></li><li><a href="/notizie/trissino/">Trissino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/valdagno/">Valdagno</a></li><li><a href="/notizie/valdastico/">Valdastico</a></li><li><a href="/notizie/valli-del-pasubio/">Valli del Pasubio</a></li><li><a href="/notizie/valstagna/">Valstagna</a></li><li><a href="/notizie/velo-d-astico/">Velo d&#039;Astico</a></li><li><a href="/notizie/villaga/">Villaga</a></li><li><a href="/notizie/villaverla/">Villaverla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zane/">Zan&egrave;</a></li><li><a href="/notizie/zermeghedo/">Zermeghedo</a></li><li><a href="/notizie/zovencedo/">Zovencedo</a></li><li><a href="/notizie/zugliano/">Zugliano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/zona-industriale/">Zona Industriale</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab"><a href="/notizie/tutte/">Notizie</a></li><li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1409"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac36dbf1&amp;cb=231736239' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1409&amp;cb=231736239&amp;n=ac36dbf1' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry event-entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Vicenza">Eventi</a> /</span> <span class="entry-label"><a href="/eventi/tipo/concerti/" class="link" title="Concerti a Vicenza">Concerti</a></span></div><h1 class="entry-title">18^ Concerto Augurale: &quot;Coro Giovent&ugrave; In Cantata&quot; a Marostica</h1><ul class="u-unstyled inline-list rating"><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul></header><section class="entry-content"><div class="entry-overview"><ul class="u-unstyled details-list"><li class="details-list__item"><span class="label">Dove</span><dl><dt><a class="link alt-link" href="/eventi/location/istituto-comprensivo-natale-dalle-laste-di-marostica/">Istituto Comprensivo Natale Dalle Laste di Marostica</a></dt><dd><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#map" class="link link-with-icon"><svg class="icon inline-icon small icon-directions"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-directions"></use></svg> Via Dalle Laste, 4</a></dd><dd>Marostica</dd></dl></li><li class="details-list__item"><span class="label">Quando</span><dl><dt> Dal 08/01/2017 al 08/01/2017 </dt><dd><svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#time-icon"></use></svg> 17:30</dd></dl></li><li class="details-list__item"><span class="label">Prezzo</span><dl><dd><span class="badge badge--highlight">Gratis</span></dd></dl></li><li class="details-list__item"><span class="label">Altre Informazioni</span>  <dl><dt>Tema</dt><dd><a href="/eventi/tema/epifania/">Epifania</a></dd></dl><dl><dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Vicenza">Evento per bambini</a></dt></dl></li></ul><figure class="entry-media"><a href="http://1.citynews-vicenzatoday.stgy.ovh/~media/original-hi/4002984615810/gioventu-in-cantata-concerto-doc-2.jpg" class="fancybox" onclick="return false;" alt="Coro Giovent&ugrave; In Cantata (immagini di archivio)"><picture><source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/4002984615810/gioventu-in-cantata-concerto-doc-2.jpg" media="(min-width: 46.25em)"> <img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/4002984615810/gioventu-in-cantata-concerto-doc-2.jpg" alt="Coro Giovent&ugrave; In Cantata (immagini di archivio)"></picture></a></figure></div><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="oj29us">31 dicembre 2016 06:56</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_68066ac662d1a827bc6dfa89df5d7d00f57e7746"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=18%5E+Concerto+Augurale%3A+%22Coro+Giovent%C3%B9+In+Cantata%22+a+Marostica&url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fconcerti%2F18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=18%5E%20Concerto%20Augurale%3A%20%22Coro%20Giovent%C3%B9%20In%20Cantata%22%20a%20Marostica%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fconcerti%2F18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fconcerti%2F18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html&text=18%5E+Concerto+Augurale%3A+%22Coro+Giovent%C3%B9+In+Cantata%22+a+Marostica"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/aQ5K9VmIgnPjIRANVIvZNIRlbbWj58ZRbHchvUMrKMHCGSP4KMmIw44fkDZszaVdSsk0PXTrrAE6eNXH3IDCdCgYMxooa9eyA2h0Wi413e4Q4yZkfMHB72vS9E3PAKgftZjfgAJu7FqYRYDowVrSKM6QBJhnnit6Ec0hx-rKlSHng42tfS9fJP2o2JcXr9MnSgJarRxg0yCD90sOcsoxDMRnGFQNDOSKbbCJzEqzJ4Bou61Rcn-FTut4PQDgRkSsygio45VeQFG6A3Eg-PaCw1jINIEN1h-9NLfZDyqq"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_68066ac662d1a827bc6dfa89df5d7d00f57e7746=0;window.fSharrreTotalCount_68066ac662d1a827bc6dfa89df5d7d00f57e7746=function(iCount)
{window.iSharrreTotalCount_68066ac662d1a827bc6dfa89df5d7d00f57e7746+=iCount;if(window.iSharrreTotalCount_68066ac662d1a827bc6dfa89df5d7d00f57e7746>0)
{$('#sharrre-social-counter_68066ac662d1a827bc6dfa89df5d7d00f57e7746').text(window.iSharrreTotalCount_68066ac662d1a827bc6dfa89df5d7d00f57e7746);$('#sharrre-box-social-counter_68066ac662d1a827bc6dfa89df5d7d00f57e7746').fadeIn('fast');}
else
$('#sharrre-box-social-counter_68066ac662d1a827bc6dfa89df5d7d00f57e7746').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_68066ac662d1a827bc6dfa89df5d7d00f57e7746').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_68066ac662d1a827bc6dfa89df5d7d00f57e7746(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_68066ac662d1a827bc6dfa89df5d7d00f57e7746" style="display:none;"><span class="number" id="sharrre-social-counter_68066ac662d1a827bc6dfa89df5d7d00f57e7746"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-main-column"><div class="entry-content-body"><p>In occasione di <a href="http://www.vicenzatoday.it/eventi/natale-con-noi-2016-tutti-gli-eventi-a-marostica.html"><strong>&quot;Natale Con Noi&quot;</strong></a>, domenica 8 gennaio 2017 alle 17.30 si terr&agrave; il <strong>18^ Concerto Augurale&quot; del Coro Giovent&ugrave; In Cantata a Marostica</strong> nell&rsquo;aula magna dell&#39;<strong>Istituto Comprensivo &ldquo;Natale&nbsp;Dalle Laste&rdquo;</strong> in via&nbsp;Dalle Laste&nbsp;4 all&#39;interno del <a href="http://www.vicenzatoday.it/eventi/concerti/il-calendario-concertistico-di-natale-a-marostica.html"><strong>calendario concertistico marosticense</strong></a>. Ad accompagnare il coro ben due&nbsp;formazioni orchestrali: <strong>&quot;OrchestrAprogetto&quot; e &quot;Fraglia dei Musici&quot;</strong>. La direzione &egrave; affidata ad&nbsp;Alex Betto. A distanza di 10 anni dalla prima rappresentazione, <strong>&quot;Giovent&ugrave; In Cantata&quot;</strong> riproporr&agrave;&nbsp;per il tradizionale appuntamento musicale di inizio d&#39;anno l&rsquo;opera <strong>&quot;Emmanuele Dio Con Noi&quot;&nbsp;sulla storia del Natale</strong>. Lo spettacolo interpreta una modalit&agrave; artistica ripresa dall&rsquo;antica tradizione anglosassone delle <strong>&ldquo;nove lezioni e nove carole&rdquo;,</strong>&nbsp;che prevede una continua <strong>alternanza tra i canti corali e la lettura di brani sacri.</strong> Cinzia Zanon ha scelto, per l&rsquo;interpretazione del proprio coro, l&rsquo;arrangiamento del compositore americano&nbsp;<strong>Lloyd Larson</strong>&nbsp;che ha riproposto in chiave moderna le <strong>melodie della tradizione natalizia</strong> seguendo proprio questa antica tradizione anglosassone. Per permettere una migliore comprensione del testo, l&rsquo;opera &egrave; stata tradotta dall&rsquo;inglese all&rsquo;italiano e viene proposta da <strong>&quot;Giovent&ugrave; in Cantata&quot;</strong> nell&rsquo;adattamento di Cinzia Zanon. Il pubblico verr&agrave;&nbsp;cos&igrave; trasportato nell&rsquo;<strong>antica tradizione del Natale</strong> avvolto da canti, parole e movimenti scenici (curati da&nbsp;Giulia Malvezzi) particolarmenti suggestivi e coinvolgenti, che rendono i brani sacri proposti dalla voce narrante (Beatrice Crestani) ancora pi&ugrave; vicini al nostro sentire di uomini e donne in continuo cammino. L&#39;evento &egrave;&nbsp;sostenuto dalla&nbsp;Citt&agrave; di Marostica e dalla Fondazione Banca Popolare di Marostica. <strong>Ingresso libero.</strong></p><p><a href="http://www.vicenzatoday.it/tag/concerti/">ELENCO CONCERTI</a></p></div><p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p><div id="map"><div id="map_box" class="module-directions" style="display:none;"><div class="map cf"><div id="map_loader" style="display:none;">Caricamento in corso...</div><div style="background-color: rgb(229, 227, 223); width:100%; height:400px;"><div id="map_canvas" style="position:relative;width:100%;height:100%;"></div></div><div id="map_mode" class="map__route-mode line"><div class="route-mode is-active" data-mode="DRIVING"><svg class="icon medium icon-car"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-car"></use></svg> <span class="route-mode__label">Auto</span></div><div class="route-mode" data-mode="WALKING"><svg class="icon medium icon-walking"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-walking"></use></svg> <span class="route-mode__label">A piedi</span></div><div class="route-mode" data-mode="TRANSIT"><svg class="icon medium icon-subway"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-subway"></use></svg> <span class="route-mode__label">Mezzi Pubblici</span></div><div class="route-mode" data-mode="BICYCLING"><svg class="icon medium icon-bicycle"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-bicycle"></use></svg> <span class="route-mode__label">Bici</span></div></div></div><div class="route-controls cf"><div class="form-group"><div class="input-group"><input type="text" class="form-control google-autocomplete-input" id="map_address" placeholder="Indirizzo di partenza" autocomplete="off"> <span class="input-group-addon input-group-addon--localize"><a href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-location-arrow"></use></svg></a></span></div></div></div></div></div><script type="text/async-html" data-async-html-on-viewport="1">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</script> <div class="unit entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Persone:</strong></li><li class="tag-item"><a href="/persone/coro-gioventu-in-cantata/" class="btn block-btn default-btn rounded-btn">Coro Giovent&ugrave; In Cantata</a></li><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/befana/" class="btn block-btn default-btn rounded-btn">befana</a></li><li class="tag-item"><a href="/tag/brani/" class="btn block-btn default-btn rounded-btn">brani</a></li><li class="tag-item"><a href="/tag/canti/" class="btn block-btn default-btn rounded-btn">canti</a></li><li class="tag-item"><a href="/tag/concerti/" class="btn block-btn default-btn rounded-btn">concerti</a></li><li class="tag-item"><a href="/tag/concerto/" class="btn block-btn default-btn rounded-btn">concerto</a></li><li class="tag-item"><a href="/tag/cori/" class="btn block-btn default-btn rounded-btn">cori</a></li><li class="tag-item"><a href="/tag/coro/" class="btn block-btn default-btn rounded-btn">coro</a></li><li class="tag-item"><a href="/tag/epifania/" class="btn block-btn default-btn rounded-btn">epifania</a></li><li class="tag-item"><a href="/tag/fraglia-dei-musici/" class="btn block-btn default-btn rounded-btn">fraglia dei musici</a></li><li class="tag-item"><a href="/tag/gioventu-in-cantata/" class="btn block-btn default-btn rounded-btn">giovent&ugrave; in cantata</a></li><li class="tag-item"><a href="/tag/istituto-comprensivo-dalla-laste/" class="btn block-btn default-btn rounded-btn">istituto comprensivo dalla laste</a></li><li class="tag-item"><a href="/tag/marostica/" class="btn block-btn default-btn rounded-btn">marostica</a></li><li class="tag-item"><a href="/tag/melodie/" class="btn block-btn default-btn rounded-btn">melodie</a></li><li class="tag-item"><a href="/tag/musica/" class="btn block-btn default-btn rounded-btn">musica</a></li><li class="tag-item"><a href="/tag/natale/" class="btn block-btn default-btn rounded-btn">natale</a></li><li class="tag-item"><a href="/tag/opera/" class="btn block-btn default-btn rounded-btn">opera</a></li><li class="tag-item"><a href="/tag/orchestraprogetto/" class="btn block-btn default-btn rounded-btn">orchestrAprogetto</a></li><li class="tag-item"><a href="/tag/orchestre/" class="btn block-btn default-btn rounded-btn">orchestre</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=18%5E+Concerto+Augurale%3A+%22Coro+Giovent%C3%B9+In+Cantata%22+a+Marostica&url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fconcerti%2F18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html"><svg class="icon small twitter-icon"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=18%5E%20Concerto%20Augurale%3A%20%22Coro%20Giovent%C3%B9%20In%20Cantata%22%20a%20Marostica%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fconcerti%2F18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Feventi%2Fconcerti%2F18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html&text=18%5E+Concerto+Augurale%3A+%22Coro+Giovent%C3%B9+In+Cantata%22+a+Marostica"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Vd8UJashR3w9qz4yTf_IRPRSt8O6xfWgHfPJSYn-qMaXjDSN96nYWCs6S1gf1Prynry-mnlONwSYmPCHI95RwYfbnnQ86_TcD-fdycOazp8JxUmvXXqldxhwtNeAr3G8Q2gJgrF_s2dyZ7dV_kWS8DUFePlYBolVxOGen2CzBPMBB0Q89Fjprzx0BcQgIXmVKfgYxI2m2W9bWIRNSJK70IEnuCt4HCd04e_Cd7OQZa1KKSiyIKqddV3yjHF8ShgsuYpLw48KPPSNLpYsst-"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71=0;window.fSharrreTotalCount_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71=function(iCount)
{window.iSharrreTotalCount_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71+=iCount;if(window.iSharrreTotalCount_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71>0)
{$('#sharrre-social-counter_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71').text(window.iSharrreTotalCount_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71);$('#sharrre-box-social-counter_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71').fadeIn('fast');}
else
$('#sharrre-box-social-counter_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_21795b2c31ea9f3a2dbecb2b36eeb3e4f3f74d71').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div></div><div class="content-secondary-column"><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2623"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae469f4e&amp;cb=244345125' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2623&amp;cb=244345125&amp;n=ae469f4e' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="893"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0ec97c5&amp;cb=1292086224' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=893&amp;cb=1292086224&amp;n=a0ec97c5' border='0' alt=''></a></noscript></div></div></div></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,223550,{"title":"18^ Concerto Augurale: \"Coro Giovent\u00f9 In Cantata\" a Marostica","abstract":"","link":"http:\/\/www.vicenzatoday.it\/eventi\/concerti\/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html","uri":"18-concerto-augurale-coro-gioventu-in-cantata-a-marostica"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica/223550" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=I0FhVMHjz55lbc6IuHKUnL5TVc__3OgsDEUifUgxGzrz8Bva5Z5ePWXr0_kDExo4CbInvzqkMBgenckY0XwbnO53S5Vzr8S6GAVAw1kxY9cUnI10orZanU4N0GjKhWtDriNfcT8mD6D6kdslHafz9d-d9KXNMCg3oOJBZAVYyZ77Y2UP6vgLUe3SQlZMX1A0uWO9dafQmTCLbWjuELmID3jSm943vct9HsJiBpJQSLN-vViwSrNehlwNGBj6R3lSiH0YHPxCogueTEwjPHguqRaVNbZSmwAM&__frame~tm0JNc=N4AhaqNAYqz-NIw7bvDXY8IsDLWhzr" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica/223550" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/il-gusto-del-natale-2016-e-del-capodanno-2017-a-bassano-del-grappa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/15902895991885/natale-bassano-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/15902895991885/natale-bassano-2.jpg" alt="&amp;quot;Il Gusto del Natale 2016 e del Capodanno 2017&amp;quot; a Bassano del Grappa"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/il-gusto-del-natale-2016-e-del-capodanno-2017-a-bassano-del-grappa.html" class="link">&quot;Il Gusto del Natale 2016 e del Capodanno 2017&quot; a Bassano del Grappa</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 19 novembre 2016 al 6 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-map-marker"></use></svg>Centro Storico di Bassano del Grappa</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/natale-2016-aperture-straordinarie-dei-musei-e-monumenti-a-vicenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/5046123924531/foto-amedeo-folletto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/5046123924531/foto-amedeo-folletto-2.jpg" alt="Natale 2016: aperture straordinarie dei musei e monumenti a Vicenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/mostre/natale-2016-aperture-straordinarie-dei-musei-e-monumenti-a-vicenza.html" class="link">Natale 2016: aperture straordinarie dei musei e monumenti a Vicenza</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 25 novembre 2016 al 8 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-map-marker"></use></svg>Musei e Monumenti nel Centro Storico di Vicenza</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/capodanno-2017-in-piazza-dei-signori-a-vicenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/17302378421451/capodanno-in-piazza-dei-signori-a-vicenza-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/17302378421451/capodanno-in-piazza-dei-signori-a-vicenza-2.jpg" alt="Capodanno 2017 in piazza dei Signori a Vicenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/capodanno-2017-in-piazza-dei-signori-a-vicenza.html" class="link">Capodanno 2017 in piazza dei Signori a Vicenza</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"><span class="badge">solo oggi</span></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-calendar-o"></use></svg> <span class="text-sm">31 dicembre 2016</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-map-marker"></use></svg>Piazza dei SIgnori</span></li></ul></article></li></ul></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title theme-border"><h2 class="section-heading">I più visti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/il-gusto-del-natale-2016-e-del-capodanno-2017-a-bassano-del-grappa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/15902895991885/natale-bassano-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/15902895991885/natale-bassano-2.jpg" alt="&amp;quot;Il Gusto del Natale 2016 e del Capodanno 2017&amp;quot; a Bassano del Grappa"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/il-gusto-del-natale-2016-e-del-capodanno-2017-a-bassano-del-grappa.html" class="link">&quot;Il Gusto del Natale 2016 e del Capodanno 2017&quot; a Bassano del Grappa</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 19 novembre 2016 al 6 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-map-marker"></use></svg>Centro Storico di Bassano del Grappa</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/natale-2016-aperture-straordinarie-dei-musei-e-monumenti-a-vicenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/5046123924531/foto-amedeo-folletto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/5046123924531/foto-amedeo-folletto-2.jpg" alt="Natale 2016: aperture straordinarie dei musei e monumenti a Vicenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/mostre/natale-2016-aperture-straordinarie-dei-musei-e-monumenti-a-vicenza.html" class="link">Natale 2016: aperture straordinarie dei musei e monumenti a Vicenza</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 25 novembre 2016 al 8 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-map-marker"></use></svg>Musei e Monumenti nel Centro Storico di Vicenza</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/capodanno-2017-in-piazza-dei-signori-a-vicenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/17302378421451/capodanno-in-piazza-dei-signori-a-vicenza-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/17302378421451/capodanno-in-piazza-dei-signori-a-vicenza-2.jpg" alt="Capodanno 2017 in piazza dei Signori a Vicenza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/capodanno-2017-in-piazza-dei-signori-a-vicenza.html" class="link">Capodanno 2017 in piazza dei Signori a Vicenza</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"><span class="badge">solo oggi</span></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-calendar-o"></use></svg> <span class="text-sm">31 dicembre 2016</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-map-marker"></use></svg>Piazza dei SIgnori</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/natale-con-noi-2016-tutti-gli-eventi-a-marostica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/18308940793442/natale-con-noi-a-marostica-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/18308940793442/natale-con-noi-a-marostica-2.jpg" alt="&amp;quot;Natale Con Noi 2016&amp;quot;: tutti gli eventi a Marostica"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/natale-con-noi-2016-tutti-gli-eventi-a-marostica.html" class="link">&quot;Natale Con Noi 2016&quot;: tutti gli eventi a Marostica</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 3 dicembre 2016 al 8 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#icon-map-marker"></use></svg>Centro Storico di Marostica</span></li></ul></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2525"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7bdda98&amp;cb=457841352' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2525&amp;cb=457841352&amp;n=a7bdda98' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2807"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aada2f77&amp;cb=1323787143' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2807&amp;cb=1323787143&amp;n=aada2f77' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Vicenza" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su VicenzaToday</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li><li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/VicenzaToday/212021655498004" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/vicenza_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VicenzaToday App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VicenzaToday Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="VicenzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2016 - VicenzaToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>VicenzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-vicenzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004">http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=tnqmL1LTmt3Cie7s6-4uy949kDMMevERyJH90beNF-J4MAPPKiIO9ipii03IKzkZn-Ktc5btNu0ycOgxxFF6Lf_vBx8DFUIA99ikszkycJJXhVsbT5V07ut6LkkR9qJR2abPtFOaaagMl7j-QKu_m8LVRGu9cmwRQGBvnTb0qFxQK2w0R7rjHEymps7YuOuDNsRXOuVMtz-awUKwIvKW4IErpna_LouYNl5usZNDkcGetc890umkO0EE9Aj4mQc9cdrIsVWON2sp9nxQCw5sRejXErzXp3NbpfG-nq&__frame~tm0JNc=tzlJ9_jVTQjmtOE-LujZkYehDhatGt" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("marostica","Marostica");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/eventi/concerti/18-concerto-augurale-coro-gioventu-in-cantata-a-marostica.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0x7e,115,104,97,114,101,100,4.7e+1,0X64,111,47,0176,0x2f,9.9E+1,0157,117,0X6E,0x74,4.7E+1,63)+_(0X44,1.11E+2,0110,115,68,0X36,1.07e+2,0X55,84,8.6e+1,122,69,8.0e+1,5.5e+1,0x6a,0153,1.16e+2,7.4E+1,69,8.4E+1,77,1.16e+2,0155,1.02e+2,0102,81,0161,112,0x64,0X75,0x34,114,063,90,0x68,119,0107,0X6A,4.9E+1,98,51,7.0E+1,6.8E+1,055,1.2E+2,064,0172,0x37,54)+_(121,0X39,0155,071,1.21E+2,1.06e+2,067,0X61,0127,5.5e+1,1.0E+2,0x46,0X66,0113,1.09e+2,99,0X2d,0X6E,0171,0X35,0x6c,0x58,8.5E+1,0x44,5.6E+1,8.0E+1,5.7E+1,0X74,7.5e+1,0X32,0X41,0161)+_(117,0146,111,6.8E+1,0117,116,56,0164,51,4.8e+1,1.19E+2,9.9E+1,7.2e+1,0130,0x73,9.0E+1,1.2E+2,1.22e+2,78,120,55,1.13e+2,0155,5.6e+1,45,1.06E+2,116,0167,067,0X53,0x4c,0x36,0130,1.14e+2,67,066,0114,0156,0156,73,0166,82,87,114,0162,0150,1.19e+2,8.3E+1)+_(8.9e+1,055,90,7.4E+1,9.0e+1,1.22E+2,0165,1.15e+2,5.1E+1,0X6b,0x54,0x50,0166,0x78,0x79,87,74,77,0x72,105,0x48,0X4E,76,0124,5.1E+1,0X35,121,70,0106))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#x68;&#97;&#114;&#x65;&#x64;&#47;&#x64;&#x6f;&#47;&#126;&#47;&#x63;&#x6f;&#x75;&#x6e;&#x74;&#47;&#x3F;&#x74;&#x41;&#66;&#117;&#70;&#x65;&#72;&#x46;&#89;&#x75;&#x69;&#73;&#99;&#x6A;&#48;&#82;&#119;&#x59;&#x5a;&#83;&#118;&#x49;&#111;&#82;&#103;&#100;&#x46;&#x64;&#x37;&#x32;&#x71;&#122;&#109;&#x57;&#x6E;&#x53;&#121;&#78;&#x68;&#52;&#x77;&#x34;&#108;&#x38;&#x6D;&#95;&#x66;&#x30;&#95;&#70;&#x6f;&#117;&#77;&#x5A;&#x6C;&#87;&#x6D;&#x39;&#109;&#86;&#x57;&#x76;&#x63;&#116;&#x4d;&#x62;&#x5a;&#106;&#110;&#x63;&#67;&#48;&#x64;&#51;&#x53;&#78;&#85;&#50;&#84;&#49;&#50;&#81;&#x56;&#x6B;&#x53;&#53;&#67;&#x43;&#79;&#x74;&#86;&#x70;&#x59;&#x71;&#x70;&#45;&#83;&#71;&#76;&#85;&#x6b;&#x4c;&#74;&#x31;&#x78;&#73;&#x62;&#x36;&#114;&#x41;&#112;&#102;&#121;&#x35;&#x75;&#116;&#53;&#85;&#x37;&#82;&#73;&#67;&#65;&#85;&#89;&#x58;&#109;&#x64;&#x42;&#x6D;&#x43;&#104;&#x72;&#48;&#104;&#113;&#119;&#105;&#x4D;&#83;&#77;&#x56;&#x67;&#85;&#x71;&#x30;&#48;&#109;&#107;&#x74;&#x68;&#78;&#x4c;&#x54;&#x49;&#71;&#x38;&#x58;&#x70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-18",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","previewtoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it"],true,true);ga('set','dimension1',"VicenzaToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>