<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV: k@citynews.it

<[]--><title>Assalti bancomat: banditi su auto truccata e blindata, arrestati tre giostrai</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Assalti bancomat: banditi su auto truccata e blindata, arrestati tre giostrai"><meta name="description" content="Le indagini dei carabinieri sono partite dalla tentata rapina finita nel sangue alla gioielleria Zancan di Ponte di Nanto. In manette tre malviventi che viaggiavano su una Bmw truccata e blindata ritrovata in un garage a Fossò (Venezia)"><meta name="keywords" content="bancomat, assalti bancomat, arresti, rapine"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//vicenzatoday.it/"><link rel="preconnect" href="//vicenzatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-vicenzatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,0X74,0X74,0X70,0x3a,4.7E+1,4.7e+1,51,056,0x63,1.05E+2,0164,0171,0156,0145,119,0163,056,115,116,103,121)+_(0X2e,105,1.16E+2,4.7E+1,0X7E,115,0150,0x61,0162,1.01E+2,0x64,4.7E+1,0x73,99,0162,0X69,0X70,116,1.15E+2,0x2f,0142,108,0X61,0143,107,115,1.16e+2,1.11E+2,110)+_(101,47,100,108,4.6e+1,0X6A,0x73))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,0164,116,0X70,58,057,0X2f,0X33,0x2e,0143,1.05E+2,116,0171,0x6E,1.01E+2,119,1.15E+2,4.6e+1,0163,116,0147,0171,4.6E+1,1.05E+2,0x74,0x2f,126,1.15E+2,0150,0x61,114,101,0X64)+_(4.7e+1,1.15e+2,9.9e+1,114,0x69,1.12E+2,0164,1.15e+2,057,9.8E+1,0x6C,9.7e+1,0x63,0X6b,1.15e+2,0x74,111,0x6E,1.01e+2,0x2f,0X61,1.15e+2,0x79,0X6E,0143,1.04E+2,1.16e+2,1.09e+2,0X6C,4.6e+1,0152,115))})(String));/*]]>*/</script><link rel="canonical" href="http://www.vicenzatoday.it/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html"><link rel="icon" href="http://2.citynews-vicenzatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.vicenzatoday.it/rss/channels/cronaca/"><meta property="og:title" content="Assalti bancomat: banditi su auto truccata e blindata, arrestati tre giostrai"><meta property="og:description" content="Le indagini dei carabinieri sono partite dalla tentata rapina finita nel sangue alla gioielleria Zancan di Ponte di Nanto. Episodio avvenuto nel febbraio 2015 e balzato agli onori della cronaca per il conflitto a fuoco con il benzinaio Graziano Stacchio"><meta property="og:image" content="http://www.vicenzatoday.it/~media/horizontal-hi/53887533249483/schermata-2017-01-31-alle-15-46-52-3.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.vicenzatoday.it/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html"><meta property="og:site_name" content="VicenzaToday"><meta property="fb:app_id" content="199207250116509"><meta property="fb:pages" content="212021655498004"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VicenzaToday","alternateName":"VicenzaToday Tutte le notizie di Vicenza","url":"http:\/\/www.vicenzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VicenzaToday","url":"http:\/\/www.vicenzatoday.it\/","logo":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004","http:\/\/twitter.com\/vicenza_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393486442426","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.vicenzatoday.it\/cronaca\/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html"},"headline":"Assalti bancomat: banditi su auto truccata e blindata, arrestati tre giostrai","image":{"@type":"ImageObject","url":"http:\/\/www.vicenzatoday.it\/~media\/horizontal-hi\/53887533249483\/schermata-2017-01-31-alle-15-46-52-3.jpg","height":563,"width":1000},"datePublished":"2017-01-31T14:04:43+01:00","dateModified":"2017-01-31T16:10:07+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"VicenzaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Le indagini dei carabinieri sono partite dalla tentata rapina finita nel sangue alla gioielleria Zancan di Ponte di Nanto. Episodio avvenuto nel..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1756750842&&1+~(1<<3.1E1)*2,051057|44497||1065678750,0xff||1697981093,94769204&&0Xf,\u004Da\u0074\u0068.\u0045&&.7e1,2074552624&&-~0,\u004Dat\u0068.\u0050I&&~-1,(i=[\u006c\u006Fc\u0061t\u0069\u006fn,\u006e\u0061\u0076igato\u0072,\u0064ocum\u0065\u006e\u0074])&&\u0065\u0076\u0061\u006C,\u0070ars\u0065Int,(i=[i[0].\u0068\u006F\u0073\u0074nam\u0065,[],i[0].\u0070a\u0074\u0068n\u0061m\u0065,i[0].\u0073ea\u0072c\u0068.\u0073ubst\u0072ing(1),i[1].\u0075\u0073e\u0072A\u0067\u0065nt,i[2].\u0063\u006F\u006Fkie])&&\u0069sNaN,\u0075nes\u0063\u0061pe(/co%64e%55%52%49C%6f%6Dpo%6e%65nt/im.\u0073o\u0075\u0072\u0063e),\u0053\u0074r\u0069n\u0067.\u0066rom\u0043\u0068\u0061r\u0043\u006F\u0064\u0065(040|5),(7>>.5e1).\u0074\u006FS\u0074ring(),(9).\u0074oStr\u0069n\u0067().\u0073ub\u0073\u0074r\u0069n\u0067(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(S=y[13],D))for((P)in(D[I]))S=S+(y[9](P)?P:y[13])+(D[I][P]?D[I][P].\u0073ou\u0072\u0063\u0065:y[13]);if(0!=(N=S.\u006c\u0065n\u0067th)%2)return(i[1]);for(D=[],I=y[6];(P=I)<N;U=y[010](S[I+++1]+S[++I+~0+~0],6+y[3]*2)-02020,P&&(D[D.\u006c\u0065ng\u0074h]=y[2]&(L^U)),L=P?((y[2]-y[3])&(U<<4))|(U>>4):U);return(D)};for((s)in(u=y[010](/62fN8BA/gim.\u0073\u006F\u0075\u0072\u0063\u0065,(c=y[7])&&2.8e1),c=c(/en/g.\u0073\u006Furc\u0065+y[012]),l=[[[/4x3VBUnygtZu2zeT2w7Z/m],{Pwvt:/FUWYBTNtCzwu7VSUeXat/im}],i[3],i[2],i[0]])){for((n)in(s=l[s].\u0063h\u0061rA\u0074?(function(){for(p=c(l[s]),s=[],a=y[6];a<p.\u006c\u0065ng\u0074\u0068;s[s.\u006c\u0065ngth]=y[3]*2+y[4]==(i[1]=p.\u0063ha\u0072\u0043o\u0064e\u0041\u0074(++a-1))?y[8](p.\u0073u\u0062\u0073\u0074rin\u0067(++a-1,1+a++),y[3]+1):i[1]);return(s)})():m(l[s]))){u=(s[n]+u)&y[3>>9],u=((u<<4)&(y[0]-y[3]))|((u>>034)&y[3]);}u=~u&y[y[6]],u=u+(u<y[6]*y[6]?y[3*y[6]]+1:~-1)}for((s)in(l=m([{XtNX7Z6WRxRV9V8ZYY9w6X5VGy:/oZ7t0VvTPTtVszCzLw3uCvuUETFWswIV5TPYow8TyVcxrzNzAubZ0v/},{WU7UevZV6X3yyuYsNw7yXZXYgw:/UZ8xKzny2zQZztkxHt/g},{SW9TFuSynWkyny7XvvEtUVJwPVtYwVpxYx1wOUcy1X2zLw2WrX4v:/UzsZzTJu0zYwmuPZ0v2VFT5uBvlTRwFy0taTmz/g},{VyXV5VZsOUgvdV6t:/7VaVHz1Z1zXW8WivPWYyvugZft3yezcvGYqTZv1W9ztwZZXvzs1ToU2xcW5t3z/i},{Hy0TXYavBwZZ7T8Toy2vYVrZLTgXow6yrZtV7Ybz:/mtMZwubykVIZit8ufw7YUw7yGYQT6ZWTcW7vQt/g},{Pu7W8wgu9WlZRv6X2ZnztxGx0W9tozPuMW5ZIvxYJzpz7vmYEXMY:/Oy0xyxQWEZ8zry8Yww5unZbvNvMw7tBu7YcWbyxWjtiUgu/mi},[/fXJY0y/mi]]))){n=l[s],l[s]^=s%(1+y[5])?(y[2]&(u>>9>>y[4]))^(u&y[2]):((u>>(y[4]+1))&y[2])^((u>>y[3]>>>2>>y[4])&y[2]),a=(1<<(p=1+u%(y[3]*2)))+~0,u=((u>>(0x20-p))&a)|((u<<p)&~a),u=s%(y[5]+1)?(((((u>>(y[3]-~0))&y[2])^(~n&y[2]))<<(y[3]-~0))|((((u>>23>>y[5])&y[2])^(~n&y[2]))<<030)|(u&y[1])):((((y[2]&(u>>(1+y[4])))^(y[2]&~n))<<(y[4]+1))|((y[y[6]]-y[1])&u)|((u&y[2])^n)),u=y[y[6]]&~u,u+=(u<y[5]*y[6]?1+y[0]:y[6])}if(l=(n=y[015],s=y[6]*y[0],u-y[8]((c=y[7],/411aQ55/gm.\u0073\u006Fu\u0072\u0063e),.31e2)?m(d):l)){for(;l.\u006ce\u006E\u0067t\u0068>s;n+=y[11]+(y[12]+l[++s-1].\u0074oSt\u0072ing(1+y[3])).\u0073\u006ci\u0063\u0065(-2));return(c(c(/de/.\u0073ou\u0072c\u0065+y[012])(n)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"vicenzatoday","type":"item","channel":",cronaca,","zone":"","address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"vicenzatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2071" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a024c511&amp;cb=2034411601' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2071&amp;cb=2034411601&amp;n=a024c511' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1351"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4b64daa&amp;cb=1674675421' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1351&amp;cb=1674675421&amp;n=a4b64daa' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#icon-user"></use></svg></a> <a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></div><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Vicenza">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-a">A</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-b">B</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-c">C</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-d">D</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-e">E</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-f">F</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-g">G</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-l">L</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-m">M</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-n">N</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-o">O</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-p">P</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-r">R</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-s">S</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-v">V</a></li><li class="alph-item"><a href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/agugliaro/">Agugliaro</a></li><li><a href="/notizie/albettone/">Albettone</a></li><li><a href="/notizie/alonte/">Alonte</a></li><li><a href="/notizie/altavilla-vicentina/">Altavilla Vicentina</a></li><li><a href="/notizie/altissimo/">Altissimo</a></li><li><a href="/notizie/arcugnano/">Arcugnano</a></li><li><a href="/notizie/arsiero/">Arsiero</a></li><li><a href="/notizie/arzignano/">Arzignano</a></li><li><a href="/notizie/asiago/">Asiago</a></li><li><a href="/notizie/asigliano-veneto/">Asigliano Veneto</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/anconetta/">Anconetta</a></li><li><a href="/notizie/areoporti/">Areoporti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/barbarano-vicentino/">Barbarano Vicentino</a></li><li><a href="/notizie/bassano-del-grappa/">Bassano del Grappa</a></li><li><a href="/notizie/bolzano-vicentino/">Bolzano Vicentino</a></li><li><a href="/notizie/breganze/">Breganze</a></li><li><a href="/notizie/brendola/">Brendola</a></li><li><a href="/notizie/bressanvido/">Bressanvido</a></li><li><a href="/notizie/brogliano/">Brogliano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bertesina/">Bertesina</a></li><li><a href="/notizie/bertesinella/">Bertesinella</a></li><li><a href="/notizie/borgo-berga/">Borgo Berga</a></li><li><a href="/notizie/borgo-casale/">Borgo Casale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/ca-balbi/">C&agrave; Balbi</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caldogno/">Caldogno</a></li><li><a href="/notizie/caltrano/">Caltrano</a></li><li><a href="/notizie/calvene/">Calvene</a></li><li><a href="/notizie/camisano-vicentino/">Camisano Vicentino</a></li><li><a href="/notizie/campiglia-dei-berici/">Campiglia dei Berici</a></li><li><a href="/notizie/campolongo-sul-brenta/">Campolongo sul Brenta</a></li><li><a href="/notizie/carre/">Carr&egrave;</a></li><li><a href="/notizie/cartigliano/">Cartigliano</a></li><li><a href="/notizie/cassola/">Cassola</a></li><li><a href="/notizie/castegnero/">Castegnero</a></li><li><a href="/notizie/castelgomberto/">Castelgomberto</a></li><li><a href="/notizie/chiampo/">Chiampo</a></li><li><a href="/notizie/chiuppano/">Chiuppano</a></li><li><a href="/notizie/cismon-del-grappa/">Cismon del Grappa</a></li><li><a href="/notizie/cogollo-del-cengio/">Cogollo del Cengio</a></li><li><a href="/notizie/conco/">Conco</a></li><li><a href="/notizie/cornedo-vicentino/">Cornedo Vicentino</a></li><li><a href="/notizie/costabissara/">Costabissara</a></li><li><a href="/notizie/creazzo/">Creazzo</a></li><li><a href="/notizie/crespadoro/">Crespadoro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/dueville/">Dueville</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/enego/">Enego</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fara-vicentino/">Fara Vicentino</a></li><li><a href="/notizie/foza/">Foza</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ferrovieri/">Ferrovieri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallio/">Gallio</a></li><li><a href="/notizie/gambellara/">Gambellara</a></li><li><a href="/notizie/gambugliano/">Gambugliano</a></li><li><a href="/notizie/grancona/">Grancona</a></li><li><a href="/notizie/grisignano-di-zocco/">Grisignano di Zocco</a></li><li><a href="/notizie/grumolo-delle-abbadesse/">Grumolo delle Abbadesse</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/gogna/">Gogna</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/isola-vicentina/">Isola Vicentina</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/laghetto/">Laghetto</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/laghi/">Laghi</a></li><li><a href="/notizie/lastebasse/">Lastebasse</a></li><li><a href="/notizie/longare/">Longare</a></li><li><a href="/notizie/lonigo/">Lonigo</a></li><li><a href="/notizie/lugo-di-vicenza/">Lugo di Vicenza</a></li><li><a href="/notizie/lusiana/">Lusiana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/maddalene/">Maddalene</a></li><li><a href="/notizie/monte-berico/">Monte Berico</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/malo/">Malo</a></li><li><a href="/notizie/marano-vicentino/">Marano Vicentino</a></li><li><a href="/notizie/marostica/">Marostica</a></li><li><a href="/notizie/mason-vicentino/">Mason Vicentino</a></li><li><a href="/notizie/molvena/">Molvena</a></li><li><a href="/notizie/monte-di-malo/">Monte di Malo</a></li><li><a href="/notizie/montebello-vicentino/">Montebello Vicentino</a></li><li><a href="/notizie/montecchio-maggiore/">Montecchio Maggiore</a></li><li><a href="/notizie/montecchio-precalcino/">Montecchio Precalcino</a></li><li><a href="/notizie/montegalda/">Montegalda</a></li><li><a href="/notizie/montegaldella/">Montegaldella</a></li><li><a href="/notizie/monteviale/">Monteviale</a></li><li><a href="/notizie/monticello-conte-otto/">Monticello Conte Otto</a></li><li><a href="/notizie/montorso-vicentino/">Montorso Vicentino</a></li><li><a href="/notizie/mossano/">Mossano</a></li><li><a href="/notizie/mussolente/">Mussolente</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nanto/">Nanto</a></li><li><a href="/notizie/nogarole-vicentino/">Nogarole Vicentino</a></li><li><a href="/notizie/nove/">Nove</a></li><li><a href="/notizie/noventa-vicentina/">Noventa Vicentina</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/orgiano/">Orgiano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ospedaletto/">Ospedaletto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/pedemonte/">Pedemonte</a></li><li><a href="/notizie/pianezze/">Pianezze</a></li><li><a href="/notizie/piovene-rocchette/">Piovene Rocchette</a></li><li><a href="/notizie/pojana-maggiore/">Pojana Maggiore</a></li><li><a href="/notizie/posina/">Posina</a></li><li><a href="/notizie/pove-del-grappa/">Pove del Grappa</a></li><li><a href="/notizie/pozzoleone/">Pozzoleone</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/polegge/">Polegge</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/quinto-vicentino/">Quinto Vicentino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/recoaro-terme/">Recoaro Terme</a></li><li><a href="/notizie/roana/">Roana</a></li><li><a href="/notizie/romano-d-ezzelino/">Romano d&#039;Ezzelino</a></li><li><a href="/notizie/rosa/">Ros&agrave;</a></li><li><a href="/notizie/rossano-veneto/">Rossano Veneto</a></li><li><a href="/notizie/rotzo/">Rotzo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/riviera-berica/">Riviera Berica</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/salcedo/">Salcedo</a></li><li><a href="/notizie/san-germano-dei-berici/">San Germano dei Berici</a></li><li><a href="/notizie/san-nazario/">San Nazario</a></li><li><a href="/notizie/san-pietro-mussolino/">San Pietro Mussolino</a></li><li><a href="/notizie/san-vito-di-leguzzano/">San Vito di Leguzzano</a></li><li><a href="/notizie/sandrigo/">Sandrigo</a></li><li><a href="/notizie/santorso/">Santorso</a></li><li><a href="/notizie/sarcedo/">Sarcedo</a></li><li><a href="/notizie/sarego/">Sarego</a></li><li><a href="/notizie/schiavon/">Schiavon</a></li><li><a href="/notizie/schio/">Schio</a></li><li><a href="/notizie/solagna/">Solagna</a></li><li><a href="/notizie/sossano/">Sossano</a></li><li><a href="/notizie/sovizzo/">Sovizzo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-bortolo/">San Bortolo</a></li><li><a href="/notizie/san-felice-cattane/">San Felice Cattane</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/san-pietro-intrigogna/">San Pietro Intrigogna</a></li><li><a href="/notizie/san-pio-x/">San Pio X</a></li><li><a href="/notizie/stadio/">Stadio</a></li><li><a href="/notizie/stanga/">Stanga</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tezze-sul-brenta/">Tezze sul Brenta</a></li><li><a href="/notizie/thiene/">Thiene</a></li><li><a href="/notizie/tonezza-del-cimone/">Tonezza del Cimone</a></li><li><a href="/notizie/torrebelvicino/">Torrebelvicino</a></li><li><a href="/notizie/torri-di-quartesolo/">Torri di Quartesolo</a></li><li><a href="/notizie/trissino/">Trissino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/valdagno/">Valdagno</a></li><li><a href="/notizie/valdastico/">Valdastico</a></li><li><a href="/notizie/valli-del-pasubio/">Valli del Pasubio</a></li><li><a href="/notizie/valstagna/">Valstagna</a></li><li><a href="/notizie/velo-d-astico/">Velo d&#039;Astico</a></li><li><a href="/notizie/villaga/">Villaga</a></li><li><a href="/notizie/villaverla/">Villaverla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zane/">Zan&egrave;</a></li><li><a href="/notizie/zermeghedo/">Zermeghedo</a></li><li><a href="/notizie/zovencedo/">Zovencedo</a></li><li><a href="/notizie/zugliano/">Zugliano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/zona-industriale/">Zona Industriale</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1409"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac36dbf1&amp;cb=933341807' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1409&amp;cb=933341807&amp;n=ac36dbf1' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span></div><h1 class="entry-title" data-amp="amp-title">Assalti bancomat: banditi su auto truccata e blindata, arrestati tre giostrai</h1><p class="summary entry-summary" data-amp="amp-abstract">Le indagini dei carabinieri sono partite dalla tentata rapina finita nel sangue alla gioielleria Zancan di Ponte di Nanto. Episodio avvenuto nel febbraio 2015 e balzato agli onori della cronaca per il conflitto a fuoco con il benzinaio Graziano Stacchio</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="oknazv">31 gennaio 2017 14:04</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_524217fbbe38ae54ca94df948c86fbd0e1beb3ba"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Assalti+bancomat%3A+banditi+su+auto+truccata+e+blindata%2C+arrestati+tre+giostrai&url=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Assalti%20bancomat%3A%20banditi%20su%20auto%20truccata%20e%20blindata%2C%20arrestati%20tre%20giostrai%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html&text=Assalti+bancomat%3A+banditi+su+auto+truccata+e+blindata%2C+arrestati+tre+giostrai"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Dlirart_Dh2q9zMCTmDtEIsZZrn_LcOQpu63o0qNhyCpYqzc6zp-854oA65ExoYk3javlSZI8NtvG-BuoULMhAWh0IjNm5g-bZr89boE63xhktlvA-P5ZsDTu6tL0pFwgepNzXbp9ZFD0snW7IgngFdUiSHp9vLIOeRp4L2bza86VGNJdES5avIf9jVuhrRneq7Gp8m2w8CX-veWGbrt9yGZu4FzC7C8z1udY3tCFlcX1wUudPDQLGU-Fn_OGfaBrJLPAe_Ftj0Ci0ZFUu9WN5PzNb8HbYBj"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_524217fbbe38ae54ca94df948c86fbd0e1beb3ba=0;window.fSharrreTotalCount_524217fbbe38ae54ca94df948c86fbd0e1beb3ba=function(iCount)
{window.iSharrreTotalCount_524217fbbe38ae54ca94df948c86fbd0e1beb3ba+=iCount;if(window.iSharrreTotalCount_524217fbbe38ae54ca94df948c86fbd0e1beb3ba>0)
{$('#sharrre-social-counter_524217fbbe38ae54ca94df948c86fbd0e1beb3ba').text(window.iSharrreTotalCount_524217fbbe38ae54ca94df948c86fbd0e1beb3ba);$('#sharrre-box-social-counter_524217fbbe38ae54ca94df948c86fbd0e1beb3ba').fadeIn('fast');}
else
$('#sharrre-box-social-counter_524217fbbe38ae54ca94df948c86fbd0e1beb3ba').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_524217fbbe38ae54ca94df948c86fbd0e1beb3ba').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_524217fbbe38ae54ca94df948c86fbd0e1beb3ba(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_524217fbbe38ae54ca94df948c86fbd0e1beb3ba" style="display:none;"><span class="number" id="sharrre-social-counter_524217fbbe38ae54ca94df948c86fbd0e1beb3ba"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/riccardo-aldighieri-il-vicentino-disabile-da-vittima-di-bullismo-a-modello-amico-di-fedez.html"><picture><source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/37181227360547/aldighieri-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/37181227360547/aldighieri-2.jpg" alt="Riccardo Aldighieri, il vicentino disabile da vittima di bullismo a modello amico di Fedez"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/riccardo-aldighieri-il-vicentino-disabile-da-vittima-di-bullismo-a-modello-amico-di-fedez.html" class="link">Riccardo Aldighieri, il vicentino disabile da vittima di bullismo a modello amico di Fedez</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/costabissara-morto-davide-giuliari-per-setticemia-fulminante.html"><picture><source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/58404634241752/davide-giuliari-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/58404634241752/davide-giuliari-2.jpg" alt="Costabissara, morto Davide Giuliari per setticemia fulminante"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/costabissara-morto-davide-giuliari-per-setticemia-fulminante.html" class="link">Costabissara, morto Davide Giuliari per setticemia fulminante</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/uomini-e-donne-la-sexy-fabiana-pronta-a-conquistare-il-tronista-tatuato.html"><picture><source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/12103113239811/schermata-2017-01-30-alle-18-02-09-3.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/12103113239811/schermata-2017-01-30-alle-18-02-09-3.jpg" alt="Uomini e donne, la sexy Fabiana pronta a conquistare il tronista tatuato"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/uomini-e-donne-la-sexy-fabiana-pronta-a-conquistare-il-tronista-tatuato.html" class="link">Uomini e donne, la sexy Fabiana pronta a conquistare il tronista tatuato</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/vicenza-baracca-in-fiamme-villetta-salvata-in-extremis.html"><picture><source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/33994386816407/ej7a8393-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/33994386816407/ej7a8393-2.jpg" alt="Vicenza: baracca in fiamme, villetta salvata in extremis"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/vicenza-baracca-in-fiamme-villetta-salvata-in-extremis.html" class="link">Vicenza: baracca in fiamme, villetta salvata in extremis</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2623"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae469f4e&amp;cb=1655322282' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2623&amp;cb=1655322282&amp;n=ae469f4e' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="893"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0ec97c5&amp;cb=2072054509' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=893&amp;cb=2072054509&amp;n=a0ec97c5' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://1.citynews-vicenzatoday.stgy.ovh/~media/original-hi/53887533249483/schermata-2017-01-31-alle-15-46-52-3.jpg" class="fancybox" onclick="return false;" title="I malviventi in azione"><picture><source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/53887533249483/schermata-2017-01-31-alle-15-46-52-3.jpg" media="(min-width: 30em)"> <img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/53887533249483/schermata-2017-01-31-alle-15-46-52-3.jpg" alt=""></picture></a><figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#camera-icon"></use></svg>I malviventi in azione</figcaption></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/ponte-di-nanto-rapina-finisce-nel-sangue-un-morto-aggiornamenti.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/10155199813791/carabinieri-notte-1-2.jpg" alt="Ponte di Nanto, rapina finisce nel sangue: un morto, aggiornamenti"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/ponte-di-nanto-rapina-finisce-nel-sangue-un-morto-aggiornamenti.html" class="current link">Ponte di Nanto, rapina finisce nel sangue: un morto, aggiornamenti</a></h4><time class="timestamp">3 febbraio 2015</time></article></li><li><article class="story"><h4 class="story-heading"><a href="/cronaca/caso-stacchio-svolta-nelle-indagini-trovato-uno-dei-banditi-della-rapina-di-nanto.html" class="current link">Caso Stacchio, svolta nelle indagini, trovato uno dei banditi della rapina di Nanto</a></h4><time class="timestamp">7 agosto 2015</time></article></li></ul></div><p style="text-align: justify;">Viaggiavano su una <strong>Bmw M3 rubata con motore truccato</strong> e vetri blindati <strong>seminando il terrore in tutto il Veneto</strong>: in manette tre malviventi accusati di <strong>tentato furto aggravato e uso di materiale esplosivo</strong>. Si tratta di A.G., 38enne, residente a Mirano (Venezia), ora in carcere a Venezia e R.M. 44enne, residente in un campo nomadi di Spresiano (Treviso), portato in carcere a Treviso.</p><p style="text-align: justify;">&Egrave; stato inoltre comunicato l&#39;ordine di arresto in carcere per <strong><a href="http://www.vicenzatoday.it/~go/i/64459610902965">O.D., 53enne, veneziano, unico imputato</a></strong> per la <strong><a href="http://www.vicenzatoday.it/~go/i/48480643689824">tentata rapina alla gioielleria Zancan di Ponte di Nanto</a></strong> da dove sono partite le indagini. Episodio, avvenuto nel febbraio 2015 e balzato agli onori della cronaca per il <strong><a href="http://www.vicenzatoday.it/~go/i/64635554470122">conflitto a fuoco con il benzinaio Graziano Stacchio.</a></strong></p><p style="text-align: justify;">O.D. era entrato nel mirino degli inquirenti per un assalto al bancomat della filiale della banca Popolare di Vicenza a Mira (Venezia), commesso il 4 giugno 2015. I carabinieri del nucleo investigativo di Vicenza ritengono che questa banda abbia compiuto anche altri due colpi a Este e Campodarsego (Padova) e un colpo non portato a termine al centro commerciale Giardini del Sole a Castelfranco Veneto (Treviso).&nbsp; L&#39;auto utilizzata nei loro colpi &egrave; stato ritrovata in un garage a Foss&ograve; (Venezia).</p><p></p><p></p><p></p><p></p><p></p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          return;
          
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html\u0026description_url=\u0026correlator=1485876910","http:\/\/www.city-news.it\/do\/\/vast\/\/revive\/?id=2121","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p></p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/ponte-di-nanto-rapina-finisce-nel-sangue-un-morto-aggiornamenti.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/10155199813791/carabinieri-notte-1-2.jpg" alt="Ponte di Nanto, rapina finisce nel sangue: un morto, aggiornamenti"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/ponte-di-nanto-rapina-finisce-nel-sangue-un-morto-aggiornamenti.html" class="current link">Ponte di Nanto, rapina finisce nel sangue: un morto, aggiornamenti</a></h4><time class="timestamp">3 febbraio 2015</time></article></li><li><article class="story"><h4 class="story-heading"><a href="/cronaca/caso-stacchio-svolta-nelle-indagini-trovato-uno-dei-banditi-della-rapina-di-nanto.html" class="current link">Caso Stacchio, svolta nelle indagini, trovato uno dei banditi della rapina di Nanto</a></h4><time class="timestamp">7 agosto 2015</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/arresti/" class="btn block-btn default-btn rounded-btn">arresti</a></li><li class="tag-item"><a href="/tag/assalti-bancomat/" class="btn block-btn default-btn rounded-btn">assalti bancomat</a></li><li class="tag-item"><a href="/tag/bancomat/" class="btn block-btn default-btn rounded-btn">bancomat</a></li><li class="tag-item"><a href="/tag/rapine/" class="btn block-btn default-btn rounded-btn">rapine</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_fa85653732c25eb4e18b98211a7c2b532582383a"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Assalti+bancomat%3A+banditi+su+auto+truccata+e+blindata%2C+arrestati+tre+giostrai&url=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html"><svg class="icon small twitter-icon"><use xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Assalti%20bancomat%3A%20banditi%20su%20auto%20truccata%20e%20blindata%2C%20arrestati%20tre%20giostrai%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Fassalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html&text=Assalti+bancomat%3A+banditi+su+auto+truccata+e+blindata%2C+arrestati+tre+giostrai"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NaJEdmQCI85y2SfK7YMQSwrrpYZ8_c5pc4UhZ54NwHmYVe4oM4IncGZJuwRic1wWzgk0WiV8gBGYrMbvrrLiywUc4rmYRp7oknrqLThJXHDDJKCpv2QjrHCTftQ5BB48D_HehH1rOgqvlHvjkikf4Qh7vod72Ix2NknIuXBtgJyWahoQKTLG33PObja3ai5QwLJJLuvkAWbz-mLxxtbSho__353qgWND9Gzq6tcU3lC35PNc0ISdPKMrw4XXw1oJzBf5ICN4pw3Gly"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_fa85653732c25eb4e18b98211a7c2b532582383a=0;window.fSharrreTotalCount_fa85653732c25eb4e18b98211a7c2b532582383a=function(iCount)
{window.iSharrreTotalCount_fa85653732c25eb4e18b98211a7c2b532582383a+=iCount;if(window.iSharrreTotalCount_fa85653732c25eb4e18b98211a7c2b532582383a>0)
{$('#sharrre-social-counter_fa85653732c25eb4e18b98211a7c2b532582383a').text(window.iSharrreTotalCount_fa85653732c25eb4e18b98211a7c2b532582383a);$('#sharrre-box-social-counter_fa85653732c25eb4e18b98211a7c2b532582383a').fadeIn('fast');}
else
$('#sharrre-box-social-counter_fa85653732c25eb4e18b98211a7c2b532582383a').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_fa85653732c25eb4e18b98211a7c2b532582383a').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/
var aAdv=["\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222208\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a04e37bf\u0026amp;cb=2092626156\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2208\u0026amp;cb=2092626156\u0026amp;n=a04e37bf\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222374\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a9a425d9\u0026amp;cb=126819160\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2374\u0026amp;cb=126819160\u0026amp;n=a9a425d9\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222373\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=acc1a839\u0026amp;cb=1734705986\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2373\u0026amp;cb=1734705986\u0026amp;n=acc1a839\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223159\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a436ff7a\u0026amp;cb=2005630019\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3159\u0026amp;cb=2005630019\u0026amp;n=a436ff7a\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.vicenzatoday.it/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,229706,{"title":"Assalti bancomat: banditi su auto truccata e blindata, arrestati tre giostrai","abstract":"Le indagini dei carabinieri sono partite dalla tentata rapina finita nel sangue alla gioielleria Zancan di Ponte di Nanto. Episodio avvenuto nel febbraio 2015 e balzato agli onori della cronaca per il conflitto a fuoco con il benzinaio Graziano Stacchio","link":"http:\/\/www.vicenzatoday.it\/cronaca\/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html","uri":"assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai/229706" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=j9v8gRTvOYVFeSJOB5S9HsvfJZNI57qgtbYM1zBfwKqSc9CdGVtKGzRRVHVvAYH3707Lu62kyEDU4vSPFvvC9fK-Fvy4DdTcpvuXwF7Oa7iX-riBSLOV24zjgq7RvZxJA9fAX8sN6iTjXY2BX4DsbK5hVwGTfHEwLNYHr5whqGI3Y9LB9XjGT4qzEz-2NSyANeIM1BcpawI0_LuI3oXo6A7U4_d-MJUfZwK4Zdx-p3o7s9mSQ27R1kaI_YaWcHE_b7HxxAoqQGf7Cs2FCGMkXxHGQGZW_62lRukojeJMvTAcZe5VfupPppKiPiv8eJYVS5u5-7RybcVvWFObk0DVnd&__frame~Navp2w=D5VniKt75hkXDcyhqSjvC5q8N400o3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai/229706" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/riccardo-aldighieri-il-vicentino-disabile-da-vittima-di-bullismo-a-modello-amico-di-fedez.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/37181227360547/aldighieri-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/37181227360547/aldighieri-2.jpg" alt="Riccardo Aldighieri, il vicentino disabile da vittima di bullismo a modello amico di Fedez"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/riccardo-aldighieri-il-vicentino-disabile-da-vittima-di-bullismo-a-modello-amico-di-fedez.html" class="link">Riccardo Aldighieri, il vicentino disabile da vittima di bullismo a modello amico di Fedez</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/meteo/meteo-finalmente-pioggia-e-neve-in-arrivo-sul-vicentino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/17301073077672/asiago-neve-alta-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/17301073077672/asiago-neve-alta-2.jpg" alt="Meteo, finalmente pioggia e neve in arrivo sul Vicentino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/meteo/" class="link">Meteo</a></span><h3 class="story-heading heading-std"><a href="/meteo/meteo-finalmente-pioggia-e-neve-in-arrivo-sul-vicentino.html" class="link">Meteo, finalmente pioggia e neve in arrivo sul Vicentino</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/profughi-a-lezione-di-sci-pagate-con-fondi-ue-bizzotto-inaccettabile.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/6878283013078/schermata-2017-01-31-alle-16-13-12-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/6878283013078/schermata-2017-01-31-alle-16-13-12-2.jpg" alt="Profughi a lezione di sci pagate con fondi Ue, Bizzotto: &amp;quot;Inaccettabile&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/politica/" class="link">Politica</a></span><h3 class="story-heading heading-std"><a href="/politica/profughi-a-lezione-di-sci-pagate-con-fondi-ue-bizzotto-inaccettabile.html" class="link">Profughi a lezione di sci pagate con fondi Ue, Bizzotto: &quot;Inaccettabile&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/pfas-avvisi-di-garanzia-a-9-manager-della-miteni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/69656480338916/miteni2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/69656480338916/miteni2-2.jpg" alt="Pfas, avvisi di garanzia a 9 manager della Miteni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/pfas-avvisi-di-garanzia-a-9-manager-della-miteni.html" class="link">Pfas, avvisi di garanzia a 9 manager della Miteni</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/schio-frontale-tra-due-auto-un-morto-e-un-ferito-grave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/67808990997600/anita-vizi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/67808990997600/anita-vizi-2.jpg" alt="Schio, frontale tra due auto: morta 37enne e un ferito grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/schio-frontale-tra-due-auto-un-morto-e-un-ferito-grave.html">Schio, frontale tra due auto: morta 37enne e un ferito grave</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/vicenza-rissa-tra-baby-gang-volano-calci-pugni-e-mazze-da-baseball.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/20899010379303/polizia-notte3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/20899010379303/polizia-notte3-2.jpg" alt="Vicenza, rissa tra baby gang: volano calci, pugni e mazze da baseball"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/vicenza-rissa-tra-baby-gang-volano-calci-pugni-e-mazze-da-baseball.html">Vicenza, rissa tra baby gang: volano calci, pugni e mazze da baseball</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/noventa-autobus-di-studenti-in-fiamme-tragedia-sfiorata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/23468623959755/whatsapp-image-2017-01-27-at-11-11-04-am-4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/23468623959755/whatsapp-image-2017-01-27-at-11-11-04-am-4-2.jpg" alt="Noventa: autobus di studenti in fiamme, tragedia sfiorata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/noventa-autobus-di-studenti-in-fiamme-tragedia-sfiorata.html">Noventa: autobus di studenti in fiamme, tragedia sfiorata</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/torri-di-quartesolo-fedex-e-j-ax-comunisti-col-rolex-folla-di-fans.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/60843637266651/schermata-2017-01-29-alle-14-02-16-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/square-low/60843637266651/schermata-2017-01-29-alle-14-02-16-2.jpg" alt="Torri di Quartesolo, Fedex e J-Ax &amp;quot;Comunisti col rolex&amp;quot;: folla di fans"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/torri-di-quartesolo-fedex-e-j-ax-comunisti-col-rolex-folla-di-fans.html">Torri di Quartesolo, Fedex e J-Ax &quot;Comunisti col rolex&quot;: folla di fans</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/riccardo-aldighieri-il-vicentino-disabile-da-vittima-di-bullismo-a-modello-amico-di-fedez.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/37181227360547/aldighieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/square-low/37181227360547/aldighieri-2.jpg" alt="Riccardo Aldighieri, il vicentino disabile da vittima di bullismo a modello amico di Fedez"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/riccardo-aldighieri-il-vicentino-disabile-da-vittima-di-bullismo-a-modello-amico-di-fedez.html">Riccardo Aldighieri, il vicentino disabile da vittima di bullismo a modello amico di Fedez</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/vicenza-scoperti-i-vandali-della-basilica-sono-ragazzini-delle-medie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/16273085175262/basilica-imbrattata-foto-facebook-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/square-low/16273085175262/basilica-imbrattata-foto-facebook-2.jpg" alt="Vicenza, scoperti i vandali della Basilica: sono ragazzini delle medie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/vicenza-scoperti-i-vandali-della-basilica-sono-ragazzini-delle-medie.html">Vicenza, scoperti i vandali della Basilica: sono ragazzini delle medie</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2525"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7bdda98&amp;cb=18865372' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2525&amp;cb=18865372&amp;n=a7bdda98' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2807"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aada2f77&amp;cb=1761756299' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2807&amp;cb=1761756299&amp;n=aada2f77' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Vicenza" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li><li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/VicenzaToday/212021655498004" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/vicenza_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="VicenzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - VicenzaToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>VicenzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-vicenzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004">http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=N8C3I7lWHvDvKqHHTnHBYzGuR4afP2Z2XLuJ-QW93pmVcP7RkAue2x4T2-KN_0vXUossJOyZtUfjuGAhVy8vFkbmITkLrHAboL17lRFQltjG7tYn3MuxyLBz8J1PdikkLNfBX2CisgJtQygneyZi5fUM4GJmtcjNV3A1BPnGzVU3nb6OcZShgQuRcitneK8UWfTrozisUx6DtBcTJ_4aTqb1VzOGGRct1AHegOhuQbA9AzvN3PofgWu3YhqBwDTeCh6tFRocWSu8-WO5IKISp5Qu0cBJDq00A-B5UXSlpi-OqttwR3WNbr7Esbk&__frame~Navp2w=DkYf4bj5NJ67NhZaNKNR_JxUtx_56g" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("vicenza","Vicenza");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/cronaca/assalti-bancomat-banditi-su-auto-truccata-e-blindata-arrestati-tre-giostrai.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0X7E,0163,1.04E+2,97,1.14e+2,0X65,1.0e+2,0x2f,0144,1.11e+2,4.7E+1,1.26e+2,057,0X63,0157,117,110,0164,47,077,7.8e+1,0142,102,6.7E+1,73,1.04e+2,9.9e+1,117,0125,6.7e+1,0131,0x45,50,118,7.9E+1,0X79,122,57,066,060,1.2e+2,0125,0X34,65,9.7E+1,0160)+_(6.8E+1,1.17E+2,1.04E+2,0X51,8.3E+1,114,0X6b,9.0E+1,75,0x71,0132,80,113,0162,0125,060,56,0163,0104,8.8E+1,6.8e+1,0166,7.3E+1,0X39,0X77,0117,69,5.0E+1,1.22e+2,0141,0X45,101,51)+_(5.5e+1,060,114,0132,51,0x36,109,1.15e+2,0X58,0116,67,0105,0x75,1.1E+2,80,0103,0154,0X63,0x41,0x55,0X6d,1.04e+2,0X42,119,0x44,53,0x34,0X6a,0x30,0x36,1.04e+2,0151,57,0x6f,0X52)+_(1.0e+2,106,0157,9.9e+1,0146,0151,84,0x70,0X4E,110,0x67,0X5F,1.07E+2,53,7.5e+1,1.03e+2,0172,85,064,117,111,6.5e+1,53,1.2e+2,0116,0X4C,0160,83,1.19E+2,0151,101,57,0144,78,100,062,5.6e+1,0x4c,103,1.16e+2,066,061,0106)+_(0167,7.0E+1,1.18E+2,055,0x75,066,84,8.6E+1,0X79,49,0145,7.5e+1,85,79,5.3e+1,108,7.0e+1,1.03E+2,9.5e+1,1.02E+2,89,0X36,0X74,0x67,114,1.19E+2,0x79,0160,7.3e+1,0x4e,5.2e+1,065,0X6d,0x48,5.2E+1,104,1.08e+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#x73;&#x68;&#x61;&#114;&#x65;&#100;&#x2f;&#100;&#x6F;&#x2f;&#126;&#x2F;&#x63;&#x6F;&#117;&#110;&#116;&#47;&#x3F;&#x68;&#103;&#87;&#x77;&#57;&#88;&#66;&#x46;&#69;&#x71;&#67;&#x57;&#x49;&#x32;&#x39;&#x74;&#102;&#x6A;&#x39;&#x54;&#x55;&#65;&#103;&#x38;&#69;&#97;&#97;&#x65;&#71;&#89;&#75;&#104;&#x54;&#x2d;&#71;&#68;&#x59;&#x47;&#116;&#x65;&#77;&#x45;&#x30;&#84;&#x56;&#108;&#95;&#112;&#103;&#101;&#119;&#87;&#108;&#x59;&#98;&#x35;&#x34;&#108;&#x41;&#x73;&#x37;&#121;&#88;&#x6e;&#69;&#98;&#x53;&#x71;&#x30;&#x67;&#108;&#105;&#103;&#98;&#81;&#x63;&#97;&#x39;&#113;&#x6e;&#88;&#x5F;&#66;&#52;&#55;&#116;&#x39;&#x58;&#56;&#x42;&#83;&#97;&#80;&#73;&#68;&#x55;&#53;&#120;&#112;&#x57;&#x39;&#73;&#51;&#x32;&#85;&#74;&#77;&#x31;&#x38;&#87;&#x4c;&#115;&#48;&#x71;&#113;&#99;&#x77;&#x72;&#x59;&#65;&#x41;&#x43;&#110;&#68;&#85;&#x68;&#x69;&#x67;&#65;&#114;&#122;&#89;&#x36;&#x30;&#99;&#105;&#78;&#x62;&#50;&#x48;&#45;&#x6D;&#102;&#82;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-18",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it"],true,true);ga('set','dimension1',"VicenzaToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>