<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>Altavilla, incendio nell&#039;azienda: il video</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Altavilla, incendio nell&#039;azienda: il video"><meta name="description" content="Il filmato dell&#039;incendio scoppiato venerdì alle 16. Grazie al nostro lettore Omar Barbarossa per le immagini"><meta name="keywords" content="incendio, vigili del fuoco, video"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1204185270, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html"><link rel="manifest" href="//www.vicenzatoday.it/files/manifest.json"><link rel="dns-prefetch" href="//vicenzatoday.it/"><link rel="preconnect" href="//vicenzatoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-vicenzatoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-vicenzatoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#F2463D"><meta name="msapplication-navbutton-color" content="#F2463D"><meta name="msapplication-TileColor" content="#F2463D"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/

  window.onerror = function( sError, sFile, iLine, iColumn )
  {
    var sMessage = (sError || '') + ' @' + (sFile || '') + ' #' +  (iLine || 0) + ' $' + (iColumn || 0);
    window.ga && ga( 'send', 'exception', {'exDescription':sMessage, exFatal:false} );
    
    return false;
  };

/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html"><link rel="icon" href="http://2.citynews-vicenzatoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-vicenzatoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png"><link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.vicenzatoday.it/rss/channels/cronaca/"><meta property="og:title" content="Altavilla, incendio nell&#039;azienda: il video"><meta property="og:description" content="Il filmato dell&#039;incendio scoppiato venerd&igrave; alle 16. Grazie al nostro lettore Omar Barbarossa per le immagini"><meta property="og:image" content="http://www.vicenzatoday.it/~media/horizontal-hi/44809098694467/video-1501251355-3.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html"><meta property="og:site_name" content="VicenzaToday"><meta property="fb:app_id" content="199207250116509"><meta property="fb:pages" content="212021655498004"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VicenzaToday","alternateName":"VicenzaToday Tutte le notizie di Vicenza","url":"http:\/\/www.vicenzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VicenzaToday","url":"http:\/\/www.vicenzatoday.it\/","logo":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004","http:\/\/twitter.com\/vicenza_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393486442426","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.vicenzatoday.it\/cronaca\/altavilla-incendio-ditta-video.html"},"headline":"Altavilla, incendio nell'azienda: il video","image":{"@type":"ImageObject","url":"http:\/\/www.vicenzatoday.it\/~media\/horizontal-hi\/44809098694467\/video-1501251355-3.jpg","height":563,"width":1000},"datePublished":"2017-07-28T17:14:18+02:00","dateModified":"2017-07-28T17:24:18+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"VicenzaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.vicenzatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il filmato dell'incendio scoppiato venerd\u00ec alle 16. Grazie al nostro lettore Omar Barbarossa per le immagini"}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[599804229&&1+~(1<<3.1e1)*2,0xfffF||316121693,~0+0200*2||1405533599,26138297&&.15E2,\u004D\u0061\u0074h.\u0045&&.7e1,781875971&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(u=[\u006Coca\u0074\u0069\u006F\u006e,\u006ea\u0076ig\u0061tor,\u0064o\u0063\u0075\u006den\u0074])&&\u0065v\u0061\u006C,\u0070ars\u0065Int,(u=[u[0].\u0068o\u0073\u0074\u006E\u0061\u006de,[],u[0].\u0070a\u0074hname,u[0].\u0073\u0065a\u0072ch.\u0073ubst\u0072i\u006E\u0067(1),u[1].\u0075s\u0065r\u0041ge\u006E\u0074,u[2].\u0063\u006F\u006fk\u0069\u0065])&&\u0069\u0073\u004e\u0061N,\u0075nesc\u0061\u0070e(/%63%6Fd%65%55%52%49C%6f%6d%70on%65nt/.\u0073o\u0075\u0072\u0063e),\u0053tring.\u0066r\u006f\u006dC\u0068\u0061rC\u006fd\u0065(040|5),(0>>.5e1).\u0074o\u0053tr\u0069n\u0067(),(8).\u0074\u006fS\u0074r\u0069\u006E\u0067().\u0073\u0075\u0062s\u0074\u0072\u0069n\u0067(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(P=a[13],D))for((L)in(D[N]))P+=(a[9](L)?L:a[13])+(!D[N][L]?a[13]:D[N][L].\u0073\u006F\u0075rce);if((Y=P.\u006ce\u006E\u0067th)%2)return(u[1]);for(N=a[6],D=[];(L=N)<Y;C=a[010](P[N+++1]+P[++N+~0+~0],a[3]*2+6)-02020,L&&(D[D.\u006ce\u006egt\u0068]=a[2]&(C^U)),U=L?((C<<4)&(a[2]-a[3]))|(C>>4):C);return(D)};for((i)in(n=a[010]((s=a[7])&&/2132258c1/i.\u0073\u006Fur\u0063\u0065,.14e2),s=s(/en/gim.\u0073\u006fu\u0072\u0063\u0065+a[012]),m=[u[0],[{NXAV4w:/Svwy5WsV9T/im}],u[2],u[3]])){for((c)in(i=m[i].\u0063harA\u0074?(function(){for(p=s(m[i]),i=[],y=a[6];y<p.\u006ce\u006eg\u0074h;i[i.\u006c\u0065\u006Egt\u0068]=a[4]+a[3]*2==(u[1]=p.\u0063harCo\u0064\u0065A\u0074(++y-1))?a[8](p.\u0073u\u0062s\u0074rin\u0067(++y+~0,y+++1),1+a[3]):u[1]);return(i)})():l(m[i]))){n=a[3>>9]&(i[c]+n),n=((a[0]-a[3])&(n<<4))|(a[3]&(n>>034));}n=a[a[6]]&~n,n+=(n<a[6]*a[6]?a[2*a[6]]+1:~-1)}for((i)in(m=l([{HzrXgVTWytJVpvqXXtktIY2W1XjuvZZs9T6X1VltgxTxxU:/zSbvCu1tzxYtbxvvav5z0TetgZ2X2vKWmzUTBX/mg},{CvzUNVZX6xotYveWTzhZzXrxQZEz0zrTjVcyFUuX6uIthY1u:/NZ9zEU4WdZXsWXQwZZyXiX8thTstCv/ig},{Mu8Xfuxy8WoX0uNvuVKxmT1ZjVtZYV3zauXV9UpZ0Wavxtxv:/Hv4UBVWZvvGZXwcyzUPWCTFX7ymYpXeZ6tzSEusVhtow8UaVtvXzRuMvYX6W5Y/},[/0Uax5uru8t3ZyTwVjY0vITBUitMVtubUZscTvUbU3XJt/gi],{TT1TbZQzfw5towhu5WIXpuYuJzcxqV9wQY:/Pzrv0yDTtxOwVvUXxTUy4VmvrtwXbZmW5V/g},{VT3Zrw6tMTEWCY4wNuAY5YZs4YmT5Y6uCX4tFzVz7y6U:/rw1uywpvJt2uQZ7WGxBZdt5y9YxXht2ZpZIZ9X5x6x/i},[/NvlZ/mi]]))){c=m[i],m[i]^=i%(1+a[5])?(a[2]&n)^(a[2]&(n>>9>>a[4])):(a[2]&(n>>(a[4]+1)))^(a[2]&(n>>a[3]>>>2>>a[4])),y=(1<<(p=n%(a[3]*2)+1))+~0,n=((n<<p)&~y)|((n>>(0x20-p))&y),n=i%(1+a[5])?((((a[2]&(n>>(a[3]-~0)))^(a[2]&~c))<<(a[3]-~0))|(((a[2]&(n>>23>>a[5]))^(~c&a[2]))<<030)|(a[1]&n)):(((((n>>(1+a[4]))&a[2])^(a[2]&~c))<<(a[4]+1))|(c^(a[2]&n))|((a[a[6]]-a[1])&n)),n=a[a[6]]&~n,n+=(n<a[0]*a[6]?1+a[0]:0)}if(m=(c=a[015],i=a[6]*a[4],n-a[8]((s=a[7],/21004300211332/i.\u0073\u006Fu\u0072\u0063e),5)?l(d):m)){for(;i<m.\u006ce\u006E\u0067th;c+=a[11]+(a[12]+m[++i+~0].\u0074\u006FSt\u0072ing(a[3]+1)).\u0073l\u0069ce(-2));return(s(s(/de/ig.\u0073\u006f\u0075\u0072ce+a[012])(c)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"vicenzatoday","raw_brand":"VicenzaToday","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"vicenzatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2071" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a024c511&amp;cb=1716826074' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2071&amp;cb=1716826074&amp;n=a024c511' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1351" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4b64daa&amp;cb=2138999382' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1351&amp;cb=2138999382&amp;n=a4b64daa' border='0' alt=''></a></noscript></div><div class="wrapper theme-inverted"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#icon-user"></use></svg></a> <a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></div><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Vicenza">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/agugliaro/">Agugliaro</a></li><li><a href="/notizie/albettone/">Albettone</a></li><li><a href="/notizie/alonte/">Alonte</a></li><li><a href="/notizie/altavilla-vicentina/">Altavilla Vicentina</a></li><li><a href="/notizie/altissimo/">Altissimo</a></li><li><a href="/notizie/arcugnano/">Arcugnano</a></li><li><a href="/notizie/arsiero/">Arsiero</a></li><li><a href="/notizie/arzignano/">Arzignano</a></li><li><a href="/notizie/asiago/">Asiago</a></li><li><a href="/notizie/asigliano-veneto/">Asigliano Veneto</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/anconetta/">Anconetta</a></li><li><a href="/notizie/areoporti/">Areoporti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/barbarano-vicentino/">Barbarano Vicentino</a></li><li><a href="/notizie/bassano-del-grappa/">Bassano del Grappa</a></li><li><a href="/notizie/bolzano-vicentino/">Bolzano Vicentino</a></li><li><a href="/notizie/breganze/">Breganze</a></li><li><a href="/notizie/brendola/">Brendola</a></li><li><a href="/notizie/bressanvido/">Bressanvido</a></li><li><a href="/notizie/brogliano/">Brogliano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bertesina/">Bertesina</a></li><li><a href="/notizie/bertesinella/">Bertesinella</a></li><li><a href="/notizie/borgo-berga/">Borgo Berga</a></li><li><a href="/notizie/borgo-casale/">Borgo Casale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/ca-balbi/">C&agrave; Balbi</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caldogno/">Caldogno</a></li><li><a href="/notizie/caltrano/">Caltrano</a></li><li><a href="/notizie/calvene/">Calvene</a></li><li><a href="/notizie/camisano-vicentino/">Camisano Vicentino</a></li><li><a href="/notizie/campiglia-dei-berici/">Campiglia dei Berici</a></li><li><a href="/notizie/campolongo-sul-brenta/">Campolongo sul Brenta</a></li><li><a href="/notizie/carre/">Carr&egrave;</a></li><li><a href="/notizie/cartigliano/">Cartigliano</a></li><li><a href="/notizie/cassola/">Cassola</a></li><li><a href="/notizie/castegnero/">Castegnero</a></li><li><a href="/notizie/castelgomberto/">Castelgomberto</a></li><li><a href="/notizie/chiampo/">Chiampo</a></li><li><a href="/notizie/chiuppano/">Chiuppano</a></li><li><a href="/notizie/cismon-del-grappa/">Cismon del Grappa</a></li><li><a href="/notizie/cogollo-del-cengio/">Cogollo del Cengio</a></li><li><a href="/notizie/conco/">Conco</a></li><li><a href="/notizie/cornedo-vicentino/">Cornedo Vicentino</a></li><li><a href="/notizie/costabissara/">Costabissara</a></li><li><a href="/notizie/creazzo/">Creazzo</a></li><li><a href="/notizie/crespadoro/">Crespadoro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/dueville/">Dueville</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/enego/">Enego</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fara-vicentino/">Fara Vicentino</a></li><li><a href="/notizie/foza/">Foza</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ferrovieri/">Ferrovieri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gallio/">Gallio</a></li><li><a href="/notizie/gambellara/">Gambellara</a></li><li><a href="/notizie/gambugliano/">Gambugliano</a></li><li><a href="/notizie/grancona/">Grancona</a></li><li><a href="/notizie/grisignano-di-zocco/">Grisignano di Zocco</a></li><li><a href="/notizie/grumolo-delle-abbadesse/">Grumolo delle Abbadesse</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/gogna/">Gogna</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/isola-vicentina/">Isola Vicentina</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/laghetto/">Laghetto</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/laghi/">Laghi</a></li><li><a href="/notizie/lastebasse/">Lastebasse</a></li><li><a href="/notizie/longare/">Longare</a></li><li><a href="/notizie/lonigo/">Lonigo</a></li><li><a href="/notizie/lugo-di-vicenza/">Lugo di Vicenza</a></li><li><a href="/notizie/lusiana/">Lusiana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/maddalene/">Maddalene</a></li><li><a href="/notizie/monte-berico/">Monte Berico</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/malo/">Malo</a></li><li><a href="/notizie/marano-vicentino/">Marano Vicentino</a></li><li><a href="/notizie/marostica/">Marostica</a></li><li><a href="/notizie/mason-vicentino/">Mason Vicentino</a></li><li><a href="/notizie/molvena/">Molvena</a></li><li><a href="/notizie/monte-di-malo/">Monte di Malo</a></li><li><a href="/notizie/montebello-vicentino/">Montebello Vicentino</a></li><li><a href="/notizie/montecchio-maggiore/">Montecchio Maggiore</a></li><li><a href="/notizie/montecchio-precalcino/">Montecchio Precalcino</a></li><li><a href="/notizie/montegalda/">Montegalda</a></li><li><a href="/notizie/montegaldella/">Montegaldella</a></li><li><a href="/notizie/monteviale/">Monteviale</a></li><li><a href="/notizie/monticello-conte-otto/">Monticello Conte Otto</a></li><li><a href="/notizie/montorso-vicentino/">Montorso Vicentino</a></li><li><a href="/notizie/mossano/">Mossano</a></li><li><a href="/notizie/mussolente/">Mussolente</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nanto/">Nanto</a></li><li><a href="/notizie/nogarole-vicentino/">Nogarole Vicentino</a></li><li><a href="/notizie/nove/">Nove</a></li><li><a href="/notizie/noventa-vicentina/">Noventa Vicentina</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/orgiano/">Orgiano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/ospedaletto/">Ospedaletto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/pedemonte/">Pedemonte</a></li><li><a href="/notizie/pianezze/">Pianezze</a></li><li><a href="/notizie/piovene-rocchette/">Piovene Rocchette</a></li><li><a href="/notizie/pojana-maggiore/">Pojana Maggiore</a></li><li><a href="/notizie/posina/">Posina</a></li><li><a href="/notizie/pove-del-grappa/">Pove del Grappa</a></li><li><a href="/notizie/pozzoleone/">Pozzoleone</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/polegge/">Polegge</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/quinto-vicentino/">Quinto Vicentino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/recoaro-terme/">Recoaro Terme</a></li><li><a href="/notizie/roana/">Roana</a></li><li><a href="/notizie/romano-d-ezzelino/">Romano d&#039;Ezzelino</a></li><li><a href="/notizie/rosa/">Ros&agrave;</a></li><li><a href="/notizie/rossano-veneto/">Rossano Veneto</a></li><li><a href="/notizie/rotzo/">Rotzo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/riviera-berica/">Riviera Berica</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/salcedo/">Salcedo</a></li><li><a href="/notizie/san-germano-dei-berici/">San Germano dei Berici</a></li><li><a href="/notizie/san-nazario/">San Nazario</a></li><li><a href="/notizie/san-pietro-mussolino/">San Pietro Mussolino</a></li><li><a href="/notizie/san-vito-di-leguzzano/">San Vito di Leguzzano</a></li><li><a href="/notizie/sandrigo/">Sandrigo</a></li><li><a href="/notizie/santorso/">Santorso</a></li><li><a href="/notizie/sarcedo/">Sarcedo</a></li><li><a href="/notizie/sarego/">Sarego</a></li><li><a href="/notizie/schiavon/">Schiavon</a></li><li><a href="/notizie/schio/">Schio</a></li><li><a href="/notizie/solagna/">Solagna</a></li><li><a href="/notizie/sossano/">Sossano</a></li><li><a href="/notizie/sovizzo/">Sovizzo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-bortolo/">San Bortolo</a></li><li><a href="/notizie/san-felice-cattane/">San Felice Cattane</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/san-paolo/">San Paolo</a></li><li><a href="/notizie/san-pietro-intrigogna/">San Pietro Intrigogna</a></li><li><a href="/notizie/san-pio-x/">San Pio X</a></li><li><a href="/notizie/stadio/">Stadio</a></li><li><a href="/notizie/stanga/">Stanga</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tezze-sul-brenta/">Tezze sul Brenta</a></li><li><a href="/notizie/thiene/">Thiene</a></li><li><a href="/notizie/tonezza-del-cimone/">Tonezza del Cimone</a></li><li><a href="/notizie/torrebelvicino/">Torrebelvicino</a></li><li><a href="/notizie/torri-di-quartesolo/">Torri di Quartesolo</a></li><li><a href="/notizie/trissino/">Trissino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/valdagno/">Valdagno</a></li><li><a href="/notizie/valdastico/">Valdastico</a></li><li><a href="/notizie/valli-del-pasubio/">Valli del Pasubio</a></li><li><a href="/notizie/valstagna/">Valstagna</a></li><li><a href="/notizie/velo-d-astico/">Velo d&#039;Astico</a></li><li><a href="/notizie/villaga/">Villaga</a></li><li><a href="/notizie/villaverla/">Villaverla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/villaggio-del-sole/">Villaggio del Sole</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zane/">Zan&egrave;</a></li><li><a href="/notizie/zermeghedo/">Zermeghedo</a></li><li><a href="/notizie/zovencedo/">Zovencedo</a></li><li><a href="/notizie/zugliano/">Zugliano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/zona-industriale/">Zona Industriale</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1409" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac36dbf1&amp;cb=41888045' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1409&amp;cb=41888045&amp;n=ac36dbf1' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry theme-inverted-content" role="main"><header class="entry-header media-entry-header"><h1 class="entry-title">Altavilla, incendio nell&#039;azienda: il video</h1></header><section class="entry-content"><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-vicenzatoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ott3nu">28 luglio 2017 17:14</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_ca2569672d7b4205585f6ea7043c70a3711f1caf"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Altavilla%2C+incendio+nell%27azienda%3A+il+video&url=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Faltavilla-incendio-ditta-video.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Altavilla%2C%20incendio%20nell%27azienda%3A%20il%20video%20%40%20http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Faltavilla-incendio-ditta-video.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.vicenzatoday.it%2Fcronaca%2Faltavilla-incendio-ditta-video.html&text=Altavilla%2C+incendio+nell%27azienda%3A+il+video"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tOWsLzpEHzfdRavVY4rYPgCAPFMWne7G27B6shvt3V1yCG-IvSuCX0ppY3Zm_0qE57q0q_bsYlSahTBU2gh7hYDJQfIvcxmOnmIAh_EDTryKYH3A7IKZURCxoJAUc9Up_yzGmsVHOrnHlpYmAwz9QkamkxGmMheIucdF8wngpHmJR0h0XyYvy6IGTtnv1TyOVdg5rtQlkF9iNmf2suAGkV7pEh8u8dLRiAagGep6IeKkggfMDcBOtINLX5_Hi3"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ca2569672d7b4205585f6ea7043c70a3711f1caf = 0;
      window.fSharrreTotalCount_ca2569672d7b4205585f6ea7043c70a3711f1caf = function( iCount )
      {
        window.iSharrreTotalCount_ca2569672d7b4205585f6ea7043c70a3711f1caf += iCount;
       
        if ( window.iSharrreTotalCount_ca2569672d7b4205585f6ea7043c70a3711f1caf > 0 )
        {
          $('#sharrre-social-counter_ca2569672d7b4205585f6ea7043c70a3711f1caf').text( window.iSharrreTotalCount_ca2569672d7b4205585f6ea7043c70a3711f1caf );
          $('#sharrre-box-social-counter_ca2569672d7b4205585f6ea7043c70a3711f1caf').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ca2569672d7b4205585f6ea7043c70a3711f1caf').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ca2569672d7b4205585f6ea7043c70a3711f1caf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#facebook-icon"><\/use><\/svg><\/span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ca2569672d7b4205585f6ea7043c70a3711f1caf( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_ca2569672d7b4205585f6ea7043c70a3711f1caf" style="display:none;"><span class="number" id="sharrre-social-counter_ca2569672d7b4205585f6ea7043c70a3711f1caf"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><p><script type="blackstone/widget+json" data-selector="#fsilh1dQTFGxOAp08LqA">
{"type":"video","object":{"title":"video-1501251355-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-vicenzatoday.video.stgy.ovh\/~media\/gif\/44809098694467\/video-1501251355-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-vicenzatoday.video.stgy.ovh\/~media\/mp4-hd\/44809098694467\/video-1501251355-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-vicenzatoday.video.stgy.ovh\/~media\/mp4-sd\/44809098694467\/video-1501251355-3.mp4","mime_type":"mp4","default":true}]}}</script></p><div class="video-player" id="fsilh1dQTFGxOAp08LqA"><div id="video-HI25x8jPBPplmjyiNQuPD0ke9kVpk" style="position:relative;"><img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-hi/44809098694467/video-1501251355-3.jpg"><div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div></div></div><style type="text/css">
/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/\/jwplayer\/\/\/jwplayer.js?v=2",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
      var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"flash","autostart":true,"mute":false,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"video-1501251355-3","description":"","image":"http:\/\/1.citynews-vicenzatoday.stgy.ovh\/~media\/horizontal-hi\/44809098694467\/video-1501251355-3.jpg","sources":[{"file":"http:\/\/citynews-vicenzatoday.video.stgy.ovh\/~media\/mp4-sd\/44809098694467\/video-1501251355-3.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-vicenzatoday.video.stgy.ovh\/~media\/mp4-hd\/44809098694467\/video-1501251355-3.mp4","type":"mp4","label":"HD"}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dvicenzatoday","http:\/\/ads.rubiconproject.com\/video\/vast.xml?account_id=12470\u0026site_id=71216\u0026zone_id=338320\u0026size_id=201\u0026tg_c.language=it","http:\/\/des.smartclip.net\/ads\/?t=de\u0026p=9372\u0026pl=d11b55c7\u0026sz=400x320\u0026cat=\u0026api=2\u0026ref=__page-url__\u0026rnd=__random-number__","http:\/\/vpaid.pubmatic.com\/ads\/video\/vadtag.html?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=783422\u0026vadFmt=3\u0026vminl=15\u0026vmaxl=30\u0026kadpageurl=__page-url__"],"offset":"pre"}}}],"advertising":{"client":"vast","admessage":"-XXs","skipoffset":15,"cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video"},"skin":{"active":"#F2463D","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"VicenzaToday","aboutlink":"http:\/\/www.vicenzatoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
                      

      var iErrors = 0;
      var oPlayer = jwplayer( "video-HI25x8jPBPplmjyiNQuPD0ke9kVpk" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( true );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( true );
      });
     oPlayer.on( 'ready', function()
      {
        window.ga && ga( 'send', 'event', 'Video', 'Video', location.href );
      });
    }
  );
 
/*]]>*/</script><div class="content-main-column"><div class="entry-content-body"><p class="summary entry-summary">Il filmato dell&#039;incendio scoppiato venerd&igrave; alle 16. Grazie al nostro lettore Omar Barbarossa per le immagini</p></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/incendio/" class="btn block-btn default-btn rounded-btn">incendio</a></li><li class="tag-item"><a href="/tag/video/" class="btn block-btn default-btn rounded-btn">video</a></li><li class="tag-item"><a href="/tag/vigili-del-fuoco/" class="btn block-btn default-btn rounded-btn">vigili del fuoco</a></li></ul><section class="section"><div class="section-title has-no-border"><h2 class="section-heading">Video popolari</h2></div><style type="text/css" media="all">
/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style><div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-accoltellamento-sangue-campo-marzo-vicenza.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/44528435088362/whatsapp-video-2017-05-31-at-09-52-56-2.jpg" data-animated-src="http://3.citynews-vicenzatoday.stgy.ovh/~media/gif/44528435088362/whatsapp-video-2017-05-31-at-09-52-56-2.jpg" alt="Accoltellamento a Campo Marzo: le immagini"></figure><header class="story-header"><h3 class="story-heading heading-sm">Accoltellamento a Campo Marzo: le immagini</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/social/la-strada-delle-52-gallerie-in-1-minuto-e-mezzo.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/31165677340655/19219730_224485438059882_6778940186869891072_n-2.jpg" data-animated-src="http://3.citynews-vicenzatoday.stgy.ovh/~media/gif/31165677340655/19219730_224485438059882_6778940186869891072_n-2.jpg" alt="La strada delle 52 gallerie in 1 minuto e mezzo"></figure><header class="story-header"><h3 class="story-heading heading-sm">La strada delle 52 gallerie in 1 minuto e mezzo</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/vicenza-spezia-partita-sospesa-per-la-contestazione.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/48193162112072/contestazione2-2.jpg" data-animated-src="http://2.citynews-vicenzatoday.stgy.ovh/~media/gif/48193162112072/contestazione2-2.jpg" alt="Vicenza-Spezia: partita sospesa per la contestazione"></figure><header class="story-header"><h3 class="story-heading heading-sm">Vicenza-Spezia: partita sospesa per la contestazione</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/frana-enego-primolano-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/31647764106760/video-frana-2.jpg" data-animated-src="http://3.citynews-vicenzatoday.stgy.ovh/~media/gif/31647764106760/video-frana-2.jpg" alt="Maltempo, frana ad Enego: il video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Maltempo, frana ad Enego: il video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/il-missionario-biagio-conte-a-vicenza-un-sorriso-per-la-pace-e-la-speranza.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/32529590760792/missionare-2.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/32529590760792/missionare-2.jpg" alt="Il missionario Biagio Conte a Vicenza: &quot;Un sorriso per la Pace e la speranza&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Il missionario Biagio Conte a Vicenza: &quot;Un sorriso per la Pace e la speranza&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/nuovo-vicenza-calcio-l-opinione-di-alberto-belloni.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/48294774080571/dirigenza-belloni-2.jpg" data-animated-src="http://3.citynews-vicenzatoday.stgy.ovh/~media/gif/48294774080571/dirigenza-belloni-2.jpg" alt="Nuovo Vicenza Calcio, l&#039;opinione di Alberto Belloni"></figure><header class="story-header"><h3 class="story-heading heading-sm">Nuovo Vicenza Calcio, l&#039;opinione di Alberto Belloni</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/esordio-in-amichevole-del-vicenza-le-parole-di-mister-colombo.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/42723879404251/mister-colombo-roana-2.jpg" data-animated-src="http://3.citynews-vicenzatoday.stgy.ovh/~media/gif/42723879404251/mister-colombo-roana-2.jpg" alt="Esordio in amichevole del Vicenza, le parole di mister Colombo"></figure><header class="story-header"><h3 class="story-heading heading-sm">Esordio in amichevole del Vicenza, le parole di mister Colombo</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/social/maltempo-grandine-temporale-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/10586329568966/20377065_1752341838396880_4793000777247358976_n-2.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/10586329568966/20377065_1752341838396880_4793000777247358976_n-2.jpg" alt="Maltempo, grandine nel vicentino: il video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Maltempo, grandine nel vicentino: il video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/social/verona-vicenza-curva-biancorossa-da-brivido.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/48045999756483/curva-bentegodi-2.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/48045999756483/curva-bentegodi-2.jpg" alt="Verona-Vicenza: curva biancorossa da brivido"></figure><header class="story-header"><h3 class="story-heading heading-sm">Verona-Vicenza: curva biancorossa da brivido</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/incidente-stradale/incidente-a4-code-due-feriti-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/57256323069432/incidente-a4-3-luglio.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/57256323069432/incidente-a4-3-luglio.jpg" alt="Incidente tra Vi Ovest e Vi Est, code e due feriti: il video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Incidente tra Vi Ovest e Vi Est, code e due feriti: il video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/cittadella-vicenza-la-voce-dei-tifosi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/36523820280031/cittadella-tifosi-2.jpg" data-animated-src="http://2.citynews-vicenzatoday.stgy.ovh/~media/gif/36523820280031/cittadella-tifosi-2.jpg" alt="Cittadella-Vicenza: la voce dei tifosi"></figure><header class="story-header"><h3 class="story-heading heading-sm">Cittadella-Vicenza: la voce dei tifosi</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/vicenza-spezia-la-contestazione-della-sud.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/41010115726867/contestazionevideo-3.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/41010115726867/contestazionevideo-3.jpg" alt="Vicenza-Spezia: la contestazione della Sud"></figure><header class="story-header"><h3 class="story-heading heading-sm">Vicenza-Spezia: la contestazione della Sud</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/campo-marzo-chiosco-droga-testimonianze.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/59510823724078/cmarzo-2.jpg" data-animated-src="http://2.citynews-vicenzatoday.stgy.ovh/~media/gif/59510823724078/cmarzo-2.jpg" alt="Campo Marzo, le testimonianze dopo l&#039;accoltellamento"></figure><header class="story-header"><h3 class="story-heading heading-sm">Campo Marzo, le testimonianze dopo l&#039;accoltellamento</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/eventi/italian-bowl-weekend-stadio-menti-football-americano-7-8-9-luglio.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/38593416660827/video-football-vicenzatoday-2.jpg" data-animated-src="http://2.citynews-vicenzatoday.stgy.ovh/~media/gif/38593416660827/video-football-vicenzatoday-2.jpg" alt="Italian Bowl Weekend, il video della presentazione"></figure><header class="story-header"><h3 class="story-heading heading-sm">Italian Bowl Weekend, il video della presentazione</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/vicenza-maltempo-alberi-abbattuti-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/41886447249170/maltempo-maggio_1-2.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/41886447249170/maltempo-maggio_1-2.jpg" alt="Vicenza, maltempo e alberi abbattuti: il video dei VVFF"></figure><header class="story-header"><h3 class="story-heading heading-sm">Vicenza, maltempo e alberi abbattuti: il video dei VVFF</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/bassano-spedizione-punitiva-contro-anziano-tre-arresti.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/66421928893861/carabinieri-zaborra-2.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/66421928893861/carabinieri-zaborra-2.jpg" alt="Bassano, spedizione punitiva contro anziano: tre arresti"></figure><header class="story-header"><h3 class="story-heading heading-sm">Bassano, spedizione punitiva contro anziano: tre arresti</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/holi-fest-ferrock-2017-il-primo-lancio.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/46561287176013/19885359_1585670011506553_2175107468898598912_n-2.jpg" data-animated-src="http://2.citynews-vicenzatoday.stgy.ovh/~media/gif/46561287176013/19885359_1585670011506553_2175107468898598912_n-2.jpg" alt="Holi Fest Ferrock 2017: il primo lancio"></figure><header class="story-header"><h3 class="story-heading heading-sm">Holi Fest Ferrock 2017: il primo lancio</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/social/video-fuochi-artificio-festa-san-giovanni.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/55226007121344/19472486_1592629477422550_4495721428988985344_n-2.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/55226007121344/19472486_1592629477422550_4495721428988985344_n-2.jpg" alt="Thiene, festa di San Giovanni: video fuochi di artificio"></figure><header class="story-header"><h3 class="story-heading heading-sm">Thiene, festa di San Giovanni: video fuochi di artificio</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/banche-venete-corteo-protesta-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/32376334356837/manfestazione-popolare-2.jpg" data-animated-src="http://1.citynews-vicenzatoday.stgy.ovh/~media/gif/32376334356837/manfestazione-popolare-2.jpg" alt="Banche Venete, protesta contro Zonin e il Governo: il video"></figure><header class="story-header"><h3 class="story-heading heading-sm">Banche Venete, protesta contro Zonin e il Governo: il video</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/social/rondini-nutrite-forestale-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/678027772638/img_0492-4.jpg" data-animated-src="http://2.citynews-vicenzatoday.stgy.ovh/~media/gif/678027772638/img_0492-4.jpg" alt="Vicenza: rondinelle salvate dalla morte e nutrite: il video esclusivo"></figure><header class="story-header"><h3 class="story-heading heading-sm">Vicenza: rondinelle salvate dalla morte e nutrite: il video esclusivo</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-torrione-porta-castello-proprieta-comune-variati-palazzo-thiene.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/53653783753527/torrionevariati-2.jpg" data-animated-src="http://2.citynews-vicenzatoday.stgy.ovh/~media/gif/53653783753527/torrionevariati-2.jpg" alt="Torrione di Porta Castello: intervista al sindaco"></figure><header class="story-header"><h3 class="story-heading heading-sm">Torrione di Porta Castello: intervista al sindaco</h3></header></a></article></div></div></section></div></div><div class="content-secondary-column visible-md visible-lg"><div class="slots entry-aside-slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1994" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab538b07&cb=144128897' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1994&cb=144128897&n=ab538b07' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="431" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aef6e079&cb=1798893829' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=431&cb=1798893829&n=aef6e079' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2623" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae469f4e&amp;cb=475849019' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2623&amp;cb=475849019&amp;n=ae469f4e' border='0' alt=''></a></noscript></div></div></div></section></article></main><div class="slots entry-secondary-slot"></div><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,262652,{"title":"Altavilla, incendio nell'azienda: il video","abstract":"Il filmato dell'incendio scoppiato venerd\u00ec alle 16. Grazie al nostro lettore Omar Barbarossa per le immagini","link":"http:\/\/www.vicenzatoday.it\/cronaca\/altavilla-incendio-ditta-video.html","uri":"altavilla-incendio-ditta-video"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/altavilla-incendio-ditta-video/262652" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=fPuwqquSON3GggahgyyOYtPBk3KHSnutOb1rm6GwQK4xHc9NLd2mzs3h7ezrWSWtHBDw-qyZ3SUXh13SYjwSp2kA5ElgP42zmMygXHuNz9GELCtucgotgYGnbeZCYLmJ-msrRDMtjCWmOHaoMgO3A0SPYUn-4RHHzEeTiVPtVKZRxdwrvsvn0p8Jc7bbaoRSOjBXoV5Ufj51ie7yw3S20JoX7BVmESQuXOFPLzTYEQl_lpfjaIfQgjLEOKMZNMdNb91GVLN&__frame~Navp2w=jLhVRWDsMNJQD7qWOSt7TQIFtdx2nW" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/altavilla-incendio-ditta-video/262652" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/sport/nuovo-vicenza-calcio-l-opinione-di-alberto-belloni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/48294774080571/dirigenza-belloni-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/48294774080571/dirigenza-belloni-2.jpg" alt="Nuovo Vicenza Calcio, l&amp;#039;opinione di Alberto Belloni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/sport/" class="link">Sport</a></span><h3 class="story-heading heading-std"><a href="/sport/nuovo-vicenza-calcio-l-opinione-di-alberto-belloni.html" class="link">Nuovo Vicenza Calcio, l&#039;opinione di Alberto Belloni</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/sport/esordio-in-amichevole-del-vicenza-le-parole-di-mister-colombo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/42723879404251/mister-colombo-roana-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/42723879404251/mister-colombo-roana-2.jpg" alt="Esordio in amichevole del Vicenza, le parole di mister Colombo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/sport/" class="link">Sport</a></span><h3 class="story-heading heading-std"><a href="/sport/esordio-in-amichevole-del-vicenza-le-parole-di-mister-colombo.html" class="link">Esordio in amichevole del Vicenza, le parole di mister Colombo</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/social/maltempo-grandine-temporale-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/10586329568966/20377065_1752341838396880_4793000777247358976_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/10586329568966/20377065_1752341838396880_4793000777247358976_n-2.jpg" alt="Maltempo, grandine nel vicentino: il video"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/social/" class="link">social</a></span><h3 class="story-heading heading-std"><a href="/social/maltempo-grandine-temporale-video.html" class="link">Maltempo, grandine nel vicentino: il video</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/holi-fest-ferrock-2017-il-primo-lancio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-mid/46561287176013/19885359_1585670011506553_2175107468898598912_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-vicenzatoday.stgy.ovh/~media/horizontal-low/46561287176013/19885359_1585670011506553_2175107468898598912_n-2.jpg" alt="Holi Fest Ferrock 2017: il primo lancio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="/video/holi-fest-ferrock-2017-il-primo-lancio.html" class="link">Holi Fest Ferrock 2017: il primo lancio</a></h3></header></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "vicenzatoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2525" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7bdda98&amp;cb=1125085487' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2525&amp;cb=1125085487&amp;n=a7bdda98' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2807" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aada2f77&amp;cb=279044141' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2807&amp;cb=279044141&amp;n=aada2f77' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>vicenzatoday-web</title><path d="M22.5243243,45.8108108 L30.7297297,4.18918919 L21.6918919,4.18918919 L18.2432432,25.4162162 C16.9351351,33.6810811 16.4594595,37.4864865 16.4594595,37.6648649 L16.2216216,37.6648649 L14.2,25.3567568 L10.8108108,4.18918919 L1.11891892,4.18918919 L9.44324324,45.8108108 L22.5243243,45.8108108 Z M33.8216216,45.8108108 L42.5027027,45.8108108 L42.5027027,4.18918919 L33.8216216,4.18918919 L33.8216216,45.8108108 Z M66.5243243,32.1351351 C65.7513514,35.8810811 64.2648649,38.2594595 60.9351351,38.2594595 C57.0108108,38.2594595 54.9891892,35.1675676 54.9891892,24.7027027 C54.9891892,15.0108108 56.8324324,11.7405405 60.8756757,11.7405405 C64.1459459,11.7405405 65.6324324,14 66.4054054,17.5675676 L74.7297297,15.3081081 C73.6,8.17297297 69.7351351,3.41621622 61.2324324,3.41621622 C52.1351351,3.41621622 46.0702703,8.70810811 46.0702703,24.8810811 C46.0702703,41.2324324 52.1945946,46.5837838 60.9351351,46.5837838 C70.2108108,46.5837838 73.3621622,40.7567568 74.8486486,34.3351351 L66.5243243,32.1351351 Z M78.4756757,45.8108108 L101.545946,45.8108108 L101.545946,37.5459459 L87.1567568,37.5459459 L87.1567568,28.5081081 L97.6810811,28.5081081 L97.6810811,20.4810811 L87.1567568,20.4810811 L87.1567568,12.4540541 L101.248649,12.4540541 L101.248649,4.18918919 L78.4756757,4.18918919 L78.4756757,45.8108108 Z M125.151351,45.8108108 L133.951351,45.8108108 L133.951351,4.18918919 L125.627027,4.18918919 L125.627027,18.3405405 C125.627027,23.6918919 125.686486,28.2702703 125.686486,28.3297297 L125.508108,28.3297297 L114.389189,4.18918919 L105.589189,4.18918919 L105.589189,45.8108108 L113.913514,45.8108108 L113.913514,32.5513514 C113.913514,27.6756757 113.854054,22.6216216 113.854054,22.5621622 L114.032432,22.5621622 L125.151351,45.8108108 Z M162.432432,12.9297297 L162.432432,4.18918919 L138.410811,4.18918919 L138.410811,12.4540541 L148.816216,12.4540541 L152.918919,12.4540541 L153.037838,12.6918919 C153.037838,12.7513514 151.72973,14.772973 150.183784,17.3297297 L137.816216,37.427027 L137.816216,45.8108108 L162.610811,45.8108108 L162.610811,37.5459459 L152.562162,37.5459459 L147.805405,37.5459459 L147.686486,37.3081081 C147.686486,37.2486486 149.172973,35.0486486 150.897297,32.0756757 L162.432432,12.9297297 Z M184.313514,38.4972973 L185.621622,45.8108108 L194.718919,45.8108108 L185.978378,4.18918919 L173.610811,4.18918919 L164.87027,45.8108108 L173.67027,45.8108108 L174.918919,38.4972973 L184.313514,38.4972973 Z M182.886486,30.4702703 L176.345946,30.4702703 L178.189189,20.0648649 C178.843243,16.3783784 179.497297,12.4540541 179.497297,12.3945946 L179.735135,12.3945946 C179.794595,12.4540541 180.389189,16.4378378 181.043243,20.1243243 L182.886486,30.4702703 Z" class="logo-edition"></path><path d="M220.221622,7.05825361 L220.221622,4.18918919 L194.594595,4.18918919 L194.594595,12.4540541 L203.097297,12.4540541 L203.097297,45.8108108 L211.718919,45.8108108 L211.718919,12.4540541 L216.906355,12.4540541 C217.740379,10.2033096 218.853326,8.42270825 220.221622,7.05825361 L220.221622,7.05825361 Z M218.081081,24.9405405 C218.081081,40.9351351 223.848649,46.5837838 233.362162,46.5837838 C242.994595,46.5837838 248.702703,40.7567568 248.702703,25.0594595 C248.702703,9.12432432 242.935135,3.41621622 233.362162,3.41621622 C223.789189,3.41621622 218.081081,9.18378378 218.081081,24.9405405 Z M227,24.8810811 C227,14.8324324 229.081081,11.7405405 233.421622,11.7405405 C237.643243,11.7405405 239.783784,14.772973 239.783784,25.1189189 C239.783784,35.2864865 237.643243,38.2594595 233.421622,38.2594595 C229.081081,38.2594595 227,35.1675676 227,24.8810811 Z M252.27027,4.18918919 L252.27027,45.8108108 L265.52973,45.8108108 C276.172973,45.8108108 280.632432,38.0810811 280.632432,25.1783784 C280.632432,12.0378378 275.875676,4.18918919 265.172973,4.18918919 L252.27027,4.18918919 Z M260.951351,37.5459459 L260.951351,12.4540541 L264.459459,12.4540541 C269.216216,12.4540541 271.772973,15.427027 271.772973,25.4162162 C271.772973,34.3351351 269.216216,37.5459459 264.340541,37.5459459 L260.951351,37.5459459 Z M299.897297,38.4972973 L301.205405,45.8108108 L310.302703,45.8108108 L301.562162,4.18918919 L289.194595,4.18918919 L280.454054,45.8108108 L289.254054,45.8108108 L290.502703,38.4972973 L299.897297,38.4972973 Z M298.47027,30.4702703 L291.92973,30.4702703 L293.772973,20.0648649 C294.427027,16.3783784 295.081081,12.4540541 295.081081,12.3945946 L295.318919,12.3945946 C295.378378,12.4540541 295.972973,16.4378378 296.627027,20.1243243 L298.47027,30.4702703 Z M325.048649,30.9459459 L335.572973,4.18918919 L326.713514,4.18918919 L322.72973,15.6648649 C321.837838,18.2216216 321.183784,20.5405405 321.124324,20.6 L320.886486,20.6 C320.827027,20.5405405 320.172973,18.2216216 319.340541,15.6054054 L315.475676,4.18918919 L305.664865,4.18918919 L316.367568,30.9459459 L316.367568,45.8108108 L325.048649,45.8108108 L325.048649,30.9459459 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/citta/vicenzatoday" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li><li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & Social</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/VicenzaToday/212021655498004" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/vicenza_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/vicenzatoday/id1204185270?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VicenzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.vicenzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VicenzaToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="VicenzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - VicenzaToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>VicenzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-vicenzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004">http:\/\/www.facebook.com\/pages\/VicenzaToday\/212021655498004<\/a><\/address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=8v6gimSo1H3jAcCXLPMTfAftS7zbG-ggMRMBF9_C7F5pfptJhGucTaiArX2_cVeaRoCXYOK6D34pkAx8Pbo2p8bVydNFMMuhbSHuIjEYfzeufQzS6PrbAE4SEUzMtMIIzn-dP_WRveoPL6-tHhAf_HoDBQePEQxj5AlVCM20Wkg68mqpwkoguiZQiMamZtZAYT55sogsfscWKEbYFzQtsu6vrSD_mLZGJjY29z1yeiwBbIVNbXM3zWh&__frame~Navp2w=Dm_s3xtNIGqQDIvLOTNuxJlljzF8aO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-vicenzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><style type="text/css">
/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style><div id="theeclbox" style="display:none"><div class="theeclbox"><span class="theeclbox_description"><span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.vicenzatoday.it/cronaca/altavilla-incendio-ditta-video.html#" class="theeclbox_more">Maggiori Informazioni</a></span> <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,1.15e+2,0150,0141,0162,1.01e+2,0144,4.7E+1,1.0e+2,1.11E+2,0X2F,0176,057,0X63,0X6f,117,110,0164,47,0x3f,0X44,100,0112,55,56)+_(0101,0X5A,0X56,0x64,0x77,1.2e+2,0114,0X52,060,0x49,6.5E+1,87,0170,117,0163,7.3E+1,84,105,0117,0x35,5.4E+1,0131,1.17E+2,0147,0162,0x37,0111,1.1e+2,0114,0150,0127,95,99,0X55,0102,9.0e+1,1.16e+2,107,1.06e+2,0x47,49,1.18E+2,54,122,1.08e+2,1.12E+2,8.9E+1,78,120,0122)+_(0112,0141,5.4E+1,0x4C,0x4b,70,117,0X4a,0x42,105,0115,4.9e+1,4.8e+1,0X74,0x4D,65,0x5a,0164,0120,1.03e+2)+_(55,121,0154,0X62,0107,122,1.22e+2,071,0X71,0107,0X61,76,90,0x77,1.14E+2,0x79,1.06e+2,1.0e+2,80,0152,0131,0X41,0x31,9.0E+1,0x7A,0x68,0141,4.8e+1,0126,78,5.4e+1,0156,0X36,109,110,70,5.7E+1,0155,6.9e+1,0142,99,53,69,0X64,1.08e+2,0x76,0X73,8.3e+1,0x42)+_(0X72,0x75,117,5.6e+1,7.6e+1,0125,071,9.9E+1,1.09E+2,68,0X36,0X77,81,86,72,0152,0126,45,0x7a,1.04e+2,0143,97,0X30,56,53,8.6E+1,1.13e+2,067,070,0x76,83,90,0127,0x36,7.0e+1,0145,0X7a,0x58,1.21E+2,0x4e,0x62,0115,9.0E+1,0X6F,062,66,89))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#115;&#x68;&#97;&#114;&#x65;&#100;&#x2f;&#x64;&#111;&#x2F;&#x7E;&#47;&#99;&#111;&#117;&#110;&#116;&#x2f;&#63;&#x30;&#x31;&#101;&#80;&#82;&#x67;&#53;&#x62;&#52;&#86;&#x45;&#x58;&#88;&#82;&#x41;&#x6D;&#x57;&#101;&#48;&#115;&#120;&#x62;&#70;&#x45;&#81;&#116;&#87;&#72;&#x48;&#52;&#52;&#100;&#48;&#x73;&#x38;&#56;&#x4C;&#88;&#77;&#45;&#87;&#82;&#101;&#x79;&#68;&#x30;&#x73;&#48;&#113;&#57;&#67;&#x47;&#x64;&#x37;&#118;&#x4C;&#49;&#78;&#x48;&#x6e;&#78;&#x70;&#81;&#x4c;&#x58;&#122;&#80;&#x47;&#x38;&#x67;&#77;&#75;&#x39;&#99;&#79;&#x48;&#48;&#84;&#49;&#x71;&#x76;&#x45;&#73;&#81;&#72;&#x67;&#115;&#x53;&#86;&#x56;&#x75;&#79;&#120;&#x47;&#x4e;&#x6D;&#55;&#x57;&#x57;&#x34;&#90;&#x30;&#x48;&#121;&#x71;&#x71;&#72;&#x43;&#51;&#80;&#90;&#73;&#x59;&#114;&#117;&#x62;&#x33;&#x73;&#x49;&#51;&#x4B;&#x56;&#x32;&#x32;&#90;&#x56;&#112;&#66;&#x39;&#x50;&#97;&#x52;&#56;&#x4B;&#49;&#88;&#56;&#95;&#84;&#49;&#x4E;&#79;&#x37;&#112;&#66;&#x52;&#x6a;&#x4A;&#x6C;&#x6B;&#53;&#74;&#x36;&#86;&#x55;&#x55;&#75;&#70;&#x2d;&#78;&#x62;&#x4a;&#66;&#x59;&#x54;&#x58;&#x51;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">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</script> <script type="text/javascript">
(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">

 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>